Technik

Probleme mit der Technik des Fahrzeugs

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Motorkontrollleuchte dauerhaft an, Lambdasonde 2x gewechselt, Steuergerät meldet trotzdem Lambdasonde nach Kat defekt.

0 45

Zündschloss

8 765

gisbaert

ANZEIGE

Gebläse schwankt

0 60

Problem nach Wechsel des Bordnetzsteuergerätes

17 782

k1x321

Hallo mein PoloGTI Bj.2016 macht "Huhu"

2 139

PMGTI75

Problem nach Werksabholung

  • iR0NiX
  • Urmel
5 300

Urmel

Navigation GPS_NO_FIX

9 290

d_leeet

Fehler Meldung Tempomat

18 238

iichel

Coming Home/Leaving Home aktivieren

58 13.101

nofear

Polo 6C GTI Fahrer ohne DCC -> Codierung (VCDS)

15 1.074

passat_vr5

Stromlaufplan 6c

  • justbad
  • Flo96
6 160

Flo96

Klappern bei warmen Motor(Leerlauf)

13 1.167

Mani82

Tempomat Freischalte

1 135

gisbaert

Boardnetzsteuergerät falsche Codierung

15 555

Felix243

Tastenbeleuchtung bei RCD 510 funktioniert nicht!

0 71

Gebläse Defekt

68 30.387

DLS8413

Dashcam an Bordnetz anschließen ohne CANBUS Fehler oder sonstige Probleme

2 137

Schenser1986

ANZEIGE

Quietschende Hinterradbremse

7 395

GTIBoxer62

Codierung Fenster

5 213

Marco_MSW

Airbagsymbol leuchtet nach Fensterheberwechsel

  • Naonam
  • 85GSX
4 161

85GSX

  • Statistik

    620 Themen - 7.419 Beiträge (3,22 Beiträge pro Tag)

Forum als gelesen markieren