kw V1 quietschen/knarzen an Hinterachse [gelöst]

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • kw V1 quietschen/knarzen an Hinterachse [gelöst]

      Hab seit einiger Zeit das Problem, dass mein kw Variante 1 an der Hinterachse quietscht wie ein altes Bett. :thumbdown:
      Das Geräusch ist meistens bei langsamer Fahrt auf unebener Fahrbahn wie z.B. beim Parken/Rangieren auf Kopfsteinpflaster oder beim Überfahren von kleinen Kanten.

      Die Hinterachse ist jetzt auf ein RKM von 310mm eingestellt. Der Verstellring ist entfernt und es wurde der flache Federteller vom Ibiza Cupra verbaut.
      Als Veranschaulichung mal n kleines YouTube Video.

      Vielleicht kennt ja jemand das Problem und hat ne Lösung. ?(

      ANZEIGE
    • So weit ich das im Stand sehen kann, ist alles trocken am Dämpfer. Zum Aufbocken hatte ich noch keine Möglichkeit.
      Dämpfer ist ja manchmal so ne Sache bei kw. ^^
      Vorspannung sollte doch eigentlich noch vorhanden sein, auch wenn er 1cm über das eigentliche Maß tiefer ist.

      Der Anschlagpuffer oder aufeinander liegende Windungen könnten es nicht sein, oder?

      Fahrverhalten ist eigentlich so wie ich es dem V1 erwarte und kenne.

    • Hab mir das Video auf Grund deiner Aussage mit den Anschlagspuffern nochmal angesehen. Die Vermutung ist garnicht mal abwegig wenn man bedenkt das der Dämpfer ohne Entfernen des Verstellers nicht in diesem Bereich arbeitet. Es kann somit sein das die Anschläge in der Hülse des Domlagers hin und her rutschen und somit das Geräusch erzeugen.

    • Ich hatte bei den H&R Federn + Cupra Teller ein klackern an der Hinterachse, aber nur bei Bodenwellen.
      Hab den Original Gummipuffer eingesetzt und schon war ruhe.

      Ansonsten, hast du die Schraube unten am Dämpfer im belastetem Zustand angezogen?
      Wenn nicht, könnten daher ggf auch Geräusche kommen.

      Gruß Dennis :thumbup:
      WRC Nr. 773/2500

    • Als klackern kann man das ja nicht unbedingt bezeichnen.

      Das Fahrwerk wurde vom kw Performance Partner eingebaut. Die sollten ihr Handwerk eigentlich verstehen.
      Hab denen auch schon geschrieben.

      Wollt mich übers Forum nur mal schlau machen, ob es vielleicht Erfahrungen mit solch einem Problem gibt. Das macht ja die Fehlersuche immer n bissl leichter. ^^

    • Wenn es an der Tiefe bzw den Gummis liegt kann man es noch mit kürzen versuchen. Allerdings sollte man vorsichtig sein das man nicht soweit kürzt das der Dämpfer durchschlägt.
      Es fahren das KW aber einige ohne Versteller; inwieweit die Leute die Puffer gekürzt haben könnte man mal in Erfahrung bringen ;)

    • Sprüh erstmal Silikonspray zwischen Anschlagpuffer und Kolbenstange.
      Kann sein, dass du jetzt permanent auf den Puffern fährst und die langsam hopps gehen und dann an der Kolbenstange reiben -> quietschen.

    • Das Problem ist gefunden!
      Das V1 hat an der Hinterachse 2 Anschlagpuffer. :S Einen kleinen oben und einen zirka doppelt so großen mit Kunststofftülle darunter. Durch die Tiefe scheint es so zu sein, das sich der obere aus seiner Führung gelöst hatte und den unteren dadurch hin und her geschoben hat. Dadurch ist das Geräusch enstanden, wobei die Tülle als Verstärker gewirkt hatte.
      In Absprache mit dem kw Partner bin ich zum Schluss gekommen, dass Silikonspray keine langfristige Lösung gewesen wäre. Deshalb haben wir den oberen, kleinen Puffer aufgeschnitten und entfernt.
      Ich hatte zwar vorher gemeint, dass Kürzen keine Option wäre, aber als ich die Konstruktion jetzt genauer gesehen habe, weil das Auto aufgebockt war, ist das wohl die beste Möglichkeit. Ich denke mal der zweite, große Anschlagpuffer sollte genug Schutz für den Dämpfer bieten.

      Natürlich werd ich aber dennoch die Hinterachse ein wenig im Auge behalten, falls sich was zum Negativen entwickelt.

      Danke an alle, für die Tipps. :thumbup:

      Dateien
      ANZEIGE
    • Knusperklaus schrieb:

      Das Problem ist gefunden!
      Das V1 hat an der Hinterachse 2 Anschlagpuffer. :S Einen kleinen oben und einen zirka doppelt so großen mit Kunststofftülle darunter. Durch die Tiefe scheint es so zu sein, das sich der obere aus seiner Führung gelöst hatte und den unteren dadurch hin und her geschoben hat. Dadurch ist das Geräusch enstanden, wobei die Tülle als Verstärker gewirkt hatte.
      In Absprache mit dem kw Partner bin ich zum Schluss gekommen, dass Silikonspray keine langfristige Lösung gewesen wäre. Deshalb haben wir den oberen, kleinen Puffer aufgeschnitten und entfernt.
      Ich hatte zwar vorher gemeint, dass Kürzen keine Option wäre, aber als ich die Konstruktion jetzt genauer gesehen habe, weil das Auto aufgebockt war, ist das wohl die beste Möglichkeit. Ich denke mal der zweite, große Anschlagpuffer sollte genug Schutz für den Dämpfer bieten.

      Natürlich werd ich aber dennoch die Hinterachse ein wenig im Auge behalten, falls sich was zum Negativen entwickelt.

      Danke an alle, für die Tipps. :thumbup:
      Habe bei mir das KW V2 verbaut und auch Geräusche bei lansamer fahrt bei überfahren von Schlaglöchern poltert es hinten.Ich finde es eifach nicht heraus?