Gebläse Defekt

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Gebläse Defekt

      Hi Leute,

      da bin ich endlich 2 Wochen lang glücklicher Besitzer meines neuen Polos und heute geht das Gebläse kaputt... super, fängt schon mal klasse an!
      Zu dem Wagen an sich: BJ 2009, 1.6 TDI 77KW, Highline, 74tkm, Scheckheftgepflegt, aus erster Hand

      Ist das Problem häufiger da? War heute kurz beim freundlichen und soll den Wagen jetzt morgen vorbeibringen. Klima tut an sich wohl noch, aber da Gebläse ist komplett tot. In den letzten 3 Tagen hat es manchmal auch seltsam gequitscht aus dem Bereich hinter dem Radio...war das vielleicht schon die Ankündigung dafür?
      Der Werkstatt Mensch meinte auf Kulanz geht da wohl gar nichts, auch wenn der Wagen sogar eine Garantieverlängerung hatte die erst vor 8 Monaten ausgelaufen ist.

      Kann mir jemand sagen ob man da vielleicht selbst was machen kann? Oder bzw was an Kosten auf mich zukommen wird und ob die Chance besteht, trotzdem von VW einen Teil der Rechnung über Kulanz zu erstattet bekomme?


      Danke schon mal für alleAntworten!!!

      Hat eine Klimaautomatik übrigens

      nyan bitte nutze die Bearbeitungsfunktion und meide Doppelposts
      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von nyan ()

    • Ohne es beim 6r bereits gemacht zu haben ist es bei anderen vw's recht einfach.
      Es reicht in der Regel das Handschuhfach aus zu bauen.
      Dann hat man den Gebläsekasten vor sich. Wenn Du den neuen / gebrauchten Lüftermotor in den Händen hältst, siehst du schon wo Der im Gebläsekasten sitzt. Ist kein Hexenwerk. schwieriger wird es bei einer Climatic oder Climatronik nen Stellmotor für Temperaturklappe, Verteilerklappe oder Umluft-/ Staudruckklappe zu wechseln.
      In diesem Sinne viel Glück. Wenn Du Hilfe / Beistand brauchst, dann melde Dich einfach.

      WRC Nr. 1600/2500

      Fahrzeug-Vorstellung:
      http://www.polo6rfreunde.de/index.php/Thread/12607-Vorstellung-WRC/?pageNo=1

    • also es war der gebläsemotor und der vorwiderstand.... hab es jetzt beim freundlichen machen lassen, 400€ weg :( hätte es ja auch selbst gemacht, aber leider ist mein urlaub jetzt gerade vorbei und ich hab keine zeit dafür....und ohne gebläse bei regen mit beschlagener scheibe rumzufahren bis ich die zeit finde ist leider eher blöd :/

      jetzt aber mal ne ganz andere frage. laut dem werkstatt menschen ging der vorwiderstand kaputt weil aus irgendeinem grund der gebläsemotor so schwergängig war, das er wohl deswegen durchgebrannt ist. er hat selbst gesagt dass er sowas noch net hatte und dass es wohl an nem fehler an dem gebläsemotor an sich lag. könnte man da nicht irgendwas von wegen kulanz machen? immerhin hatte der wagen ja auch noch bis vor 9 monaten garantie! ich hab ihn natürlich darauf angesprochen, aber da hatte er so gar keinen bock drauf.... meinte den antrag könne man sich sparen, bei einem fast 5 jahre alten auto würde vw eh nichts übernehmen

    • naja ich habe da eher an das wort "Kulanz" gedacht


      Wenn VW Kulanz gibt, dann nach Ablauf der Werksgarantie. D.h. also ca im 3. Jahr... danach ist i.d.R. Schluß!

      Du hast zwar eine Garantieverlängerung; das heißt aber nicht, dass sich auch der Kulanzzeitraum ausdehnt.

      Was du versuchen könntest, wär ein netter Brief an VW ... aber viel Hoffnungen würde ich mir da nicht machen
    • Okay, das war auch so etwa dass was ich mir auch gedacht habe.... Ich werds mal mit einer netten email versuchen, aber hoffnungen mach ich mir eher keine :D

      Aber immerhin, habe heute erfahren dass ich eine komplette neue motorhaube bekomme :)

      ANZEIGE
    • Bei mir seit gestern nun das selbe Problem. Das Gebläse ist komplett tot.
      Klimaautomatik auf LO mit 'voller' Gebläse-Stärke: ...Absolute Ruhe.

      Die Lüftungsschlitze fühlen sich nach ca. 10min. schön kalt an. Also ist es schon mal nicht die Klimaanlage.
      Nun entweder ist der Gebläsemotor kaputt, oder die Stellmotoren.

      Werde morgen mal das Handschuhfach ausbauen, um nach dem Gebläse-Motor zu schauen.
      Falls der Gebläsemotor funktioniert, sollte ich dort ein Betriebsgeräusch wahrnehmen. Oder nicht?
      Oder werden von dort nur die Lüfter an anderer Stelle mit Strom versorgt und der Motor ist im Betrieb geräuschlos?

      @mr.erdmann: Könntest du mir evtl. die Teilenummern des Vorwiderstand & Gebläse-Motor auf deiner Rechnung geben?
      Dann kann ich bei Defekt mal nach dem guten Teil im Netz schauen. ;)

      Gruß,
      vinschenz.

    • Haha, heute Morgen hat es mich auch erwischt...

      Gebläse liefe beim Starten noch ganz normal und die Klima arbeitete auch direkt. Dann ein paar Meter später gab es ein kurzes gequältes quietschen und dann war Ruhe im Karton. Zuvor hatte ich zwei mal ein pfeifendes Geräusch von vorne rechts wahrgenommen. Klang aber her wie ein pfeifender Windstoß, der ungünstig auf die Türdichtung drückte... so in der Art...

      Eine sehr leichte kalte Brise bei 22° bzw. ein Hauch Wärme bei 28° konnte ich noch während der Fahrt wahrnehmen, wenn ich die Hand direkt vor die Lüftungsschlitze hielt.

      Werde mich mal ins "Handschuhfach" legen und horschen, auf schrauben denke ich werde ich es nicht, da ich noch Anschlussgarantie habe. Aber wenn es nur in Richtung Gebläse geht, ist es evtl. halb so wild ;)

      [ what we do in life - echoes in eternity ]

    • Ok, da ist es nun dem Nächsten passiert :D

      Ja, bei mir war es nun auch der Gebläselüfter. Das Teil hat mich Original von Behr aus dem Internet ca. 130€ zzgl. Versand gekostet.
      Beim Freundlichen :) wären es glatt 220€ gewesen. :(

      Das Pfeifen/Quietschen hatte ich anfangs auch. Nach Ausbau des alten Lüfters hab ich sofort festgestellt, dass der alte Lüfter sich nur sehr schwergängig drehen lässt. Der Neue hat spürbar kaum Widerstand beim Drehen mit der Hand. Liegt am verbauten Lager des Lüfters, hier wurde eindeutig gespart.
      Den alten Lüfter bzw. das Lager zu schmieren und in Gang zu bringen war zwecklos.

      Schade, dass hier entsorgt werden muss und nicht repariert werden kann.
      Mich würde mal interessieren, ob hier beim 6C Facelift einige Änderungen vorgenommen wurden..

    • Ja, ich bin gespannt was es ist.

      Im Grunde habe ich noch eine Anschlussgarantie laufen, aber ich bezweifel mal, ob sich das überhaupt lohnt diese in Anspruch zu nehmen, denn wenn ich mich nicht irre...

      ...müsste ich eh anteilmäßig 150€ Materialkosten übernehmen (ab 100.000km)
      ...Arbeitsstunden bezahlen
      ...und den VW-Ersatzteil-Zuschlag oben drauf legen.

      Denke da fahre ich günstiger ich besorge mir das Teil wie Du im Netz (bei DEPATO für 117€ von Hella) und lasse es vom Schrauber tauschen oder probiere es selber. Denke ist kein Hexenwerk mit entsprechender Anleitung...

      [ what we do in life - echoes in eternity ]

    • Also,

      alle drei Sicherungen sind sichtbar okay. Einmal die Nummer 40 mit 30A und die Nummern 22 und 25 mit je 5A.
      Stellgeräusche kann ich hören, sobald ich die Temperatur von ganz kalt auf ganz warm stelle.
      Auch wenn ich sie ganz aus stelle bzw. wenn ich an den Tasten drücke. Das ist auch schon mal ein gutes Zeichen finde ich :)


      @vinschenz: hast Du evtl. die Teilenummern nach der Du gefragt hattest, bekommen? Könntest Du sie mir wenn möglich weiterleiten?

      Ansonsten müssten diese Teile hier auch passen, oder?
      DAPARTO – Innenraumgebläse VW Polo V [6R] 1.2 TSI
      DAPARTO – Innenraumgebläse-Widerstand VW Polo V [6R] 1.2 TSI

      Mir kam heute Morgen ja wie gesagt, beim Losfahren, schon die kühlere Klimaluft entgegen, auch wo das Gebläse vermeintlich versagt hatte.
      Auch einen Hauch Wärme konnte ich während der Fahrt an der Lüftungsgittern vernehmen...

      Würde daher die Ersatzteile quasi schon direkt bestellen und mich dann zu meinem Schrauber begeben.

      [ what we do in life - echoes in eternity ]