Gebläse Defekt

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Leute,

      Unseren Polo hat es jetzt auch erwischt. Kann bei der Lüftung alle Stufen durchprobieren, kein Gebläse zu hören oder spüren.
      Verbaut ist die Climatronic, die Sicherungen scheinen in Ordnung zu sein. Ist es der Lüftermotor, oder gibt es noch andere Möglichkeiten? Hab was von Widerständen, wenn ich es richtig verstanden habe aber nicht bei der Climatronic, aber auch von Reglern gelesen.

      Vielen Dank schon mal für die Hilfe.

      ANZEIGE
    • Lüftermotor kaputt?

      Hallo an alle,
      ich habe gesehen, dass dieses Thema schon erörtert wurde, aber ich wollte Euch einmal um einen Rat bitten:
      Seit gestern ist schlagartig die Lüftung nicht mehr funktionsfähig. Auch die Scheibenbelüftung(Max) geht nicht mehr.
      Wenn ich auf der Autobahn unterwegs bin, nehme ich einen ganz schwachen aber sehr gut gekühlten Luftzug wahr, aber zu keiner Zeit arbeitet das Gebläse hörbar wie sonst. Also scheint die Klima zu arbeiten aber der Lüfter nicht.
      Aus den bisherigen Threads habe ich entnommen, dass hier der Lüftermotor defekt sein könnte.
      Sollte ich den direkt auf Verdacht tauschen oder gibt es noch viele andere Möglichkeiten woran es haken könnte?
      Danke schon mal!

    • Wenn du am Lüftermotor Spannung misst und das Dingen trotzdem nicht dreht, isser hin. Wenn du den ausbaust wirst du sehen wie korrodiert und schwergängig das Teil ist. Ein original VW-Lüfter ist nicht notwendig. Nimm, wenn denn, einen von Behr. Das ist ein Ident-Teil. Aber Vorsicht! Es gibt 2 verschiedene: Für Fz. mit und ohne Klima.

      LG
      André

      Wenn ich nicht mehr weiter kann, schließ ich Plus an Minus an :whistling:

    • müsste auch Vorwiderstand für Drehzahlstufen haben, zuerst prüfen ;)

      05.01.2016 Polo GTI 6C bestellt :rolleyes:
      Flashrot, 2 Türer, 6 Gang, Fahrkomfortpaket, Led-Scheinwerfer, Composition Media , DAB +.
      MuFu Lenkrad, Scheiben abgedunkelt, Parabolica, Clark, Winterreifen,Bilstein B14PSS
      AB 14.01.16
      FIN 02.03.16 :thumbsup:
      vorlaufiger Bautermin KW 11.16
      Zulassung 18.03.16 :D

      ANZEIGE
    • camecasi schrieb:

      Ja, der alte Regler ist noch drin.
      Das neue Gebläse ist jetzt wieder schöööööön leise :)


      Wir hatten die Batterie abgeklemmt, die Stecker abgesteckt und das Gebläse ausgebaut.

      Denke aber wir haben einen Fehler gemacht und zwar:

      Wir hatten das alte Gebläse an einer 12V Batterie getestet und dort lief er. Dann "kurz" wieder mit dem Stecker im Auto verbunden, Batterie angeklemmt und die Zündund eingeschaltet. Der Lüfter lief, aber gaaanz langsam, selbst auf MAX. Zündung ausgemacht, den neuen ebenfalls kurz am Stecker getestet und der lief wie gewohnt. Zündung aus, Batterie wieder abgeklemmt und alles wieder eingebaut.

      Seit dem ist die Airbag-Leuchte an. Kurz einen bekannte aus der Werkstatt angerufen, welcher meinte, man hätte nach dem abklemmen der Batterie gut 15 Minuten warten sollen, bis man den Airbag abklemmt. Naja... stand auch so nicht im Reperatur-Handbuch. Shit-Happens... ist im Moment mein kleinstes Problem ;) Siehe Fehlercode P0048-Topic :(
      Hallo zusammen,
      mein Gebläse hat sich leider auch verabschiedet. Komplett tot. Egal welche Stufe. Alle Sicherungen sind okay. Keine relevanten CAN Fehlerdiagnosefehler gefunden. Ich habe noch keinen neuen Gebläsemotor bestellt und wollte erstmal herausfinden was mein Problem ist.

      Dazu habe ich den Motor ausgebaut und diesen an einer alten 12V Batterie getestet. Mit der alten Autobatterie hat sich der Lüfter gedreht. Der Lüfter (ohne Strom) war jedoch sehr schwerläufig. Ist das normal? Habe leider keinen Referenzvergleich.

      Nun ja. Da sich der Lüfter mit den 12V gedreht hat, hätte ich jetzt geschlussfolgert, dass der Motor in Ordnung ist. Wenn man den von mir zitierten Beitrag liest, sieht es aber so aus, dass der Motor nicht zwingend in Ordnung sein muss, obwohl er mit einer externen 12V Batterie dreht? Kann das jemand evtl. erklären?

      Wie kann ich am besten testen, ob ich nun den Regler oder den Motor austauschen sollte? Und eine andere Frage: Gibt es überhaupt irgendeinen Unterschied z.B. zwischen den Bauteilen 6Q1820015c oder z.B. 6Q1820015h?
    • ich habe das problem das in der mitte bei den 2 düßen / IM LINKEN 90% und aus dem rechten 10% luft herraus kommt ....
      hatte ich im 6R nicht , kenn jemand das problem ....?
      neuste Software ist bereits drauf.

      Polo GTI 8) noch fragen ? .... :böse:
      31.5.2013 6R GTI

      ( 6C GTI Bestellt am 13.7.2015 - Abholung am 6.11.2015 in WOB )

    • Habe einen gebrauchten 6Q1820015c Ersatz (für meinen 6Q1820015h) bei Ebay für 15€ gekauft.
      Heute eingebaut und mein Gebläse funktioniert wieder.
      :thumbsup:

      Fazit für mich: Mit einer 12V Batterie kann man nur testen, ob der Lüftermotor komplett tot ist. Wenn er sich mit der Batterie dreht, sagt das noch nicht aus, dass dieser in Ordnung ist. Daher lieber einen kleinen Test machen, wie gut sich der Lüfter noch ohne Strom und durch Anstupsen dreht. Bei mir hat sich der Lüfter kaum von selbst gedreht, wobei sich der "neue" schon direkt deutlich besser und von alleine länger gedreht hat.

      Ich vermute mal folgendes auch wenn ich kein Elektrotechniker bin: Sobald der Lüftermotor schwerläufigig ist, braucht das Ding entweder einen höheren Anlaufstrom oder einen generell höheren Betriebsstrom, die der Regler einfach nicht hergibt. Schließt man es direkt an einer 12V Batterie direkt an, dann kann sich der Lüfter ausreichend viel Strom ziehen. So war es wohl bei mir bzw. bei Camecasi.

      Ein Quietschen hatte ich übrigens auch vorab wahrgenommen.


    • War bei mir auch so. Sobald das Quitschen das 1. Mal wahrnehmbar ist, kann man eigentlich schon einen Lüfter bestellen. Hab ich auch so gemacht, allerdings hat der alte Lüfter schneller die Hacken hochgerissen, als der Neue geliefert werden konnte, weil ungünstigerweise auch noch ein WE dazwischen lag. Was solls, ich bin ja Kummer gewohnt.

      LG
      André

      Wenn ich nicht mehr weiter kann, schließ ich Plus an Minus an :whistling: