Langzeiterfahrung" Polo 6C GTI

    • [Polo 6C]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Also ich komme aus dem raum Kaiserslautern bzw. Saarbrücken. Beide Städte sind ca. 30-40 Kilometer von meinem Wohnort entfernt. Ich habe bei mir im Ort sogar mal jemand mit einem 6c gti getroffen am Supermarkt, allerdings mit Dsg...

      @Dorbrino: Ich habe nur die härtere Superpro Drehmomentstütze verbaut. Die Motorlager sind immer noch original. Ich habe Sie deshalb gewechselt, weil ja viele davon begeistert waren was das Fahrverhalten in unteren Gängen (Motor kippte zu stark) und eben das Schaltverhalten sich verbessern sollten. Wir haben in unserer Familie auch ein 3er Golf und ein Polo 6n. Selbst mit mehr als 300.000 Kilometer bei beiden Autos sind die Getriebe ein Traum im vergleich zu dem aus dem meinem gti...

      Es wundert mich halt nur das einige auch Probleme haben und andere wiederum absolut garkeine. Manche User sagen ja selbst bei -14 grad lassen sich die Gänge ohne Mängel durchschalten.

      @ChrisdaKing: Das mit den Geräuschen im Innenraum ist mir aber gestern Nacht bei -8 Grad aufgefallen beim Heimfahren. Ganz speziell aus dem Bereich Handschuhfach. Hab mal aus neugier die Sporttaste betätigt, dann wurde es sogar noch schlimmer...

      ANZEIGE
    • polo6n1990 schrieb:

      Also ich komme aus dem raum Kaiserslautern bzw. Saarbrücken. Beide Städte sind ca. 30-40 Kilometer von meinem Wohnort entfernt. Ich habe bei mir im Ort sogar mal jemand mit einem 6c gti getroffen am Supermarkt, allerdings mit Dsg...

      @Dorbrino: Ich habe nur die härtere Superpro Drehmomentstütze verbaut. Die Motorlager sind immer noch original. Ich habe Sie deshalb gewechselt, weil ja viele davon begeistert waren was das Fahrverhalten in unteren Gängen (Motor kippte zu stark) und eben das Schaltverhalten sich verbessern sollten. Wir haben in unserer Familie auch ein 3er Golf und ein Polo 6n. Selbst mit mehr als 300.000 Kilometer bei beiden Autos sind die Getriebe ein Traum im vergleich zu dem aus dem meinem gti...

      Es wundert mich halt nur das einige auch Probleme haben und andere wiederum absolut garkeine. Manche User sagen ja selbst bei -14 grad lassen sich die Gänge ohne Mängel durchschalten.

      @ChrisdaKing: Das mit den Geräuschen im Innenraum ist mir aber gestern Nacht bei -8 Grad aufgefallen beim Heimfahren. Ganz speziell aus dem Bereich Handschuhfach. Hab mal aus neugier die Sporttaste betätigt, dann wurde es sogar noch schlimmer...

      Ja ich weiß nur nicht genau wo es her kommt, auch mit Handschuhfach auf oder mal feste zu drücken wirds nicht besser, minimal höchstens.
      VW Polo 6C GTI 1.8T 192PS (EZ: 01/2017)
      MKB: DAJA / 4-Türer / 6-Gang / Silk Blue Metallic / Vogtland Gewinde
      MFL / Komfortpaket / LED / Composition Media
    • Ich habe nen 6C BlueGT. Ich tippe darauf, dass das Getriebe das gleiche sein wird. Ich fahre ebenfalls Schalter.
      Habe auch das Gefühl dass das Getriebe nach dem Losfahren bei sehr niedrigen Temperaturen nicht ganz geschmeidig ist. Ist das Auto nach 10-15km richtig warmgefahren lassen sich die Gänge leicher einlegen.

      LG
      Chris

      VW Polo 6C BlueGT - 1.4 TSI ACT - 6 Gang
      EZ: 23.03.2016

      Tuning To-Do:
      [✓] Alu-Pedalkappen
      [✓]Haubenlift
      [✓]Innenraum auf LED umrüsten
      [✓]Auspuffblenden
      [✓]Gewindefahrwerk KW Street Comfort
      [✓]Helix Soundsystem
      [✓]Plastikteile an Front lackieren / WRC Heckdiffusor
      [✓] VW Embleme schwarz
      [✓]Auspuff
      [✓]18 Zoll Felgen
      [✓]Fußraumbeleuchtung nachrüsten

      Instagram: @chris_bluegt
    • Moin,

      also ich konnte bei mir nach nun genau 20.000 km keine Veränderung beim Schalten feststellen. Schaltet sich im Sommer bei 20 Grad genau so wie jetzt bei -5 Grad.

      Das mit den klapper und Knarzgeräuschen kann ich teils bestätigen. Seitdem es unter 0 Grad hat, ist bei mir auch was zu hören.

      Gruß

      svenno

    • Das etwas schwergängige Schalten bei Kälte ist doch völlig normal. Wenn das Getriebeöl noch zäh und dickflüssig ist soll wohl auch das Schalten etwas schwerer gehen. Ich merke da schon einen deutlichen Unterschied ob meine Standheizung an war und ich losfahre bei Minusgraden, oder ich mal vergessen habe sie zu programmieren.

      Bremsen macht die Felgen dreckig! :rolleyes:

    • Ach wie dumm von mir! Hatte völlig vergessen, dass beim Einbau der SH ja alles so ab isoliert wurde, das die Wärme nur an die Windschutzscheibe und in den Innenraum gelangen kann. Alles andere ist natürlich gut vor der Wärmeausstrahlung geschützt und bleibt gut gekühlt. :facepalm:

      Bremsen macht die Felgen dreckig! :rolleyes:

    • Mal wieder ein Update von meinem Flitzer, aktuell knapp 2 Jahre alt und knapp 14.000 Km runter.

      Hochtöner A-Säule links bzw. dessen Abdeckgitter klappert seit einigen Wochen erneut (wurde bereits vor ziemlich genau einem Jahr getauscht), mittlerweile rumpelt es auch aus Richtung Kofferraum etwas bei schlechten Straßenverhältnissen (keine Ahnung ob Verkleidung oder der Krempel rund ums Reserverad, müsste ich mal ausprobieren) und der Batterietest zeigt seit Monaten "Batterie verbraucht" an (Auto springt aber 1a an). Ansonsten ist soweit alles schick, von all den hier im Forum so gern beschriebenen Problemen ist mein Hobel bislang verschont geblieben. :rolleyes:

      Auto war gestern/heute zur 1. Inspektion mitsamt 2. Ölwechsel (bekommt jährlich Mobil 1 New Life 0W-40 statt der Longlifeplörre), abgesehen von der angeblich leeren Batterie alles gut soweit. @polo6n1990 hatte auf der Seite zuvor gefragt, daher etwas ausführlicher:

      - Kostenpunkt Inspektion + Ölwechsel: 191,60 Euro (Öl allerdings selber mitgebracht!)
      - gemacht wurde die komplette Wartungsliste, sprich Kontrolle Beleuchtung (inkl. Einstellung), Hupe, und SWRA , dazu Ölwechsel, dann Sichtkontrolle Getriebe, Antrieb, Bremsanlage, Motor, Reifen, Kontrolle Motorflüssigkeiten, Wechsel Staub- u. Pollenfilter sowie Probefahrt. Sind insgesamt 35 Punkte die geprüft werden, die Wartungsliste bekommst du im Anschluss in die Hand gedrückt mit Haken bei i.O. / n.i.O. / behoben. Ausdruck Testbericht Batterietester hängt bei mir noch mit dran.

      --> der klappernde Hochtöner sollte heute getauscht werden, daher Auto auch 2 Tage in der Werkstatt. Heute dann bei der Abholung die Info: Hochtöner wurde mitsamt Verkleidung komplett getauscht (wie letztes Jahr), der neue Hochtöner klappert allerdings auch. Wir melden uns die nächsten Tage nochmal telefonisch sobald wir ein neues Ersatzteil haben und dann bringen sie uns den Wagen nochmal für einen Tag her, sie bekommen dafür dann aber auch einen kostenlosen Leihwagen (der sonst 29 Euro kostet). Geilomat...

      Ich habe ja ehr die Vermutung, dass der Hochtöner heute nicht getauscht wurde sondern das Ersatzteil halt einfach nur eine längere Lieferzeit hat (letztes Jahr musste ich auch fast 2 Wochen darauf warten), man wollte halt nur nicht zugeben, dass die Karre heute den ganzen Tag für Nichts in der Werkstatt rumstand - Inspektion & Ölwechsel wurden nämlich gestern schon gemacht... :huh:

    • Habe gerade meinen gti vom Freundlichen geholt, zwecks der ersten Inspektion und den weiter oben genannten Probleme. Die Insepktion hatte behinhaltet den tausch des Pollenfilters und die Einstellung bzw Überprüfung der LED Scheinwerfer. Zum Preis kann ich noch nichts sagen da ich die Rechnung erst noch geschickt bekomme.

      Zu den Problemen kann ich leider nichts positives sagen, mittlerweile bin ich es nur noch leid mit dem Bock. Die Schaltung wurde nun schon zum dritten (!) mal eingestellt und immer noch keine besserung. Als ich bei der Werkstatt vom Hof gefahren bin und normal vom ersten in den zweiten geschaltet habe hatte es zum einen geklopft so dass man meinte da wären irgendwie 30 Jahre alte Motorlager verbaut und das schalten ging leider auch nicht ganz sauber. trotz der neu eingestellten Schaltung. Der Gang geht einfach in 2 Stufen rein. nicht ohne einen merkbaren Wiederstand. und eben diese Klopfenden Geräusche wenn man vom Gas und auf die Kupplung tritt um zu schalten. Man kann das noch so Gefühlvoll machen, es hört sich einfach so an als würde die ganze Motoreinheit in den Lagern hin und her schlagen. Keine Ahnung was das ist.

      Und zum Leistungsverlust haben Sie auch nichts gefunden. Der Mechaniker ist gefahren und meinte es wäre ganz normal. Das Auslesen des Fehlerspeichers hat auch nichts ergeben. Der Motor wirkt einfach speziell im fünften und sechsten Gang extrem träge. Gasbefehle führt er erst nach einigen Sekunden aus. Das war halt früher nicht so. Da hat man das Gas betätigt und man hat gemerkt das auch gleich was kam. Ich habe auch das Gefühl das ich das Gaspedal im Vergleich zu früher mehr durchtreten muss damit was passiert. Es ist halt nicht mehr so spontan und hängt nicht mehr so "bissig" am Gas.

      Das frustriert halt alles einfach nur, da das Auto so im Moment einfach keinen Spaß macht.

    • polo6n1990 schrieb:


      Und zum Leistungsverlust haben Sie auch nichts gefunden. Der Mechaniker ist gefahren und meinte es wäre ganz normal. Das Auslesen des Fehlerspeichers hat auch nichts ergeben. Der Motor wirkt einfach speziell im fünften und sechsten Gang extrem träge. Gasbefehle führt er erst nach einigen Sekunden aus. Das war halt früher nicht so. Da hat man das Gas betätigt und man hat gemerkt das auch gleich was kam. Ich habe auch das Gefühl das ich das Gaspedal im Vergleich zu früher mehr durchtreten muss damit was passiert. Es ist halt nicht mehr so spontan und hängt nicht mehr so "bissig" am Gas.

      Das frustriert halt alles einfach nur, da das Auto so im Moment einfach keinen Spaß macht.

      Fahr zu 'nem Tuner der sein Werk versteht und sowohl die fehlenden Pferdchen wie auch der Spaß am Gti ist wieder da..... :D:D:D
    • naja, erstmal den Fehler finden würde ich sagen ... wird wohl kein Softwarefehler sein, sondern etwas mechanisch nicht iO. Jetzt zum Tuner rennen bringt nichts, außer dass man ggf. Garantie / Kulanzansprüche verliert. Dazu noch: ich (als Tuner) würde dich mit ner Karre, die technisch nicht iO ist, direkt wieder heim schicken.

      Zum Getriebe: weiter Druck machen, ggf. Öl wechseln (lassen), sonst eben auf Garantie das Getriebe austauschen.

      ANZEIGE
    • polo6n1990 schrieb:

      Zu den Problemen kann ich leider nichts positives sagen, mittlerweile bin ich es nur noch leid mit dem Bock. Die Schaltung wurde nun schon zum dritten (!) mal eingestellt und immer noch keine besserung. Als ich bei der Werkstatt vom Hof gefahren bin und normal vom ersten in den zweiten geschaltet habe hatte es zum einen geklopft so dass man meinte da wären irgendwie 30 Jahre alte Motorlager verbaut und das schalten ging leider auch nicht ganz sauber. trotz der neu eingestellten Schaltung. Der Gang geht einfach in 2 Stufen rein. nicht ohne einen merkbaren Wiederstand. und eben diese Klopfenden Geräusche wenn man vom Gas und auf die Kupplung tritt um zu schalten. Man kann das noch so Gefühlvoll machen, es hört sich einfach so an als würde die ganze Motoreinheit in den Lagern hin und her schlagen. Keine Ahnung was das ist.
      Also mal vorausgesetzt du hast noch Garantie, wäre ich gleich wieder zurück gefahren. Ich hätte den Wagen so nicht angenommen. Laß dich von nem Anwalt beraten wie du am besten vorgehst. Was sagen die den zu dem Verhalten der Schaltung? Das muß doch jedem sofort auffallen und dem Werkstattmeister erst recht, bei der Probefahrt. Wieso lassen die dich vom Hof ohne das du die Inspektion bezahlt hast? Ich muß immer gleich löhnen und man erklärt mir die einzelnen Positionen. Immer noch Garantie vorausgesetzt, kannst du es auch mal bei nem anderen VAG Partner versuchen, vielleicht ist da ja jemand mit Ahnung und Motivation.
      Ich hatte sowas mal bei nem Motorrad, auch Getriebeprobleme, Kawasaki Deutschland meinte wäre alles normal. Leider war und ist der Händler ein guter Kumpel von mir und dem wollte ich dann nicht mit nem Anwalt kommen. Ich habe es dann selber in den Griff bekommen, zum Glück.
      Irgendwwie muß ich bei deinen Problemen ständig an Kupplung denken, wenn die nicht richtig trennt würde das auch die bescheidene Schalterei erklären. Zum Leistungsverlust, dreht der Motor hoch und es kommt nix oder dreht er einfach nicht direkt hoch? Gas pedalpoti vielleicht ne Macke? Schafft er noch die Endgeschwindigkeit wie früher? Wie lange ist die Drehmomentstütze schon verbaut, oderhast du sie wegen den Schaltproblemen eingebaut?

      Don´t grow up, it´s a trap :fuck:

    • Drobino schrieb:

      Wieso lassen die dich vom Hof ohne das du die Inspektion bezahlt hast? Ich muß immer gleich löhnen und man erklärt mir die einzelnen Positionen.
      Wenn die Inspektion erst kurz vor bzw im Feierabend fertig geworden ist kann das durchaus vorkommen - hatte das auch schon hin und wieder das ich erst kurz vor Feierabend meinen Polo aus der Werkstatt abholen durfte und die Rechnung noch nicht geschrieben war.Wurde mir dann auch zugeschickt bzw durfte ich die dann am nächsten Tag bezahlen sofern ich Lust hatte deswegen nochmal zur VW Werkstatt zu fahren(welche in meinen Fall nur knapp 2KM entfernt ist).

      Ich habe jetzt über 20tkm runter und keine Schaltprobleme - auch nicht in der letzten Woche wo es so extrem kalt war bei uns(Schaltgefühl war wie immer).Von meinen Polo 9N3 Vorgänger GTI/Cup Edition sind mir diverse Schalt/Getriebeprobleme aus dessen Forum bekannt - da gab es bei einigen Fahrzeugen auch interne Rückrufanktionen/Vorgaben in der VW Werkstatt bezüglich Getriebeöl auswechseln.

      Polo 6C GTI
      Bestellt am 02.11.2016
      Auftragsbestätigung am 16.11.2016
      Abholung am 20. Januar 2017

    • @AlexVierkant: Das Getriebeöl wurde bei dem letzten Ölservice mitgewechselt. Dort wurde gleichzeitig auch die Schaltung zum zweiten mal eingestellt und die härtere Drehmomentstützte verbaut. Gebracht hatte das alles null und auf den Kosten bin ich Sitzengeblieben.

      @der_aaaaalex: Das ist ja mittlerweile schon das zweite Autohaus, da beim ersten Autohaus wo ich den Wagen gekauft habe noch nicht mal auf die Probleme eingegangen wurden. Stichwort wir können da nichts feststellen, funktioniert alles so wie es sein soll. Die hatten das ja noch nichtmal im Computer bei meiner "Akte" hinterlegt das wir das mit dem Getriebe bzw die Schaltung bemängelt haben...

      @Drobino: Es ist in der tat so wie Tazman sagte, ich habe den Wagen erst kurz vor Feierabend abgeholt da ich erst kurz vorher von der Arbeit kam. Ja klar der Meister ist sogar schon mehrmals mit dem Wagen gefahren (in kalten wie in warmen Zustand) und er meinte immer das muss so sein. Es ist ein gti und die lassen sich nunmal knackig Schalten. Ich finde einfach nur es ist ein großer unterschied zwischen kackig und hakelig. Vor allem man hört ja Spürbare Geräusche wenn ich vom ersten in den zweiten Schalte (etwa ein dumpfes Klock). Ja klar Garantie ist noch bis nächstes Jahr April vorhanden. Alle anderen Gänge ab dem dritten (also vom dritten in den vierten usw..) lassen sich gut schalten. Die flutschen sogar recht gut rein und genau so würde ich es mir bei den unteren Gängen auch wünschen... Was meinst du genau mit der Kupplung? denkst du das die nach 26000 schon hin ist oder eventuell nur Luft im System? Zum Thema Leistungsverlust: Also es ist von beidem etwas, er dreht erstens nicht direkt hoch und zweitens dauert es bis es merklich nach vorne geht. Mich kommt es so vor dass das ganze erst ist seit die härtere Drehmomentstütze verbaut ist. Sie ist jetzt etwa 6000 Kilometer verbaut. Aber so richtig aufgefallen ist es mir erst in der letzten Zeit als ich öfter mal Landstraße gefahren bin und im sechsten Gang öfters aus einer 70er Zone hoch auf 100-110 beschleunigt habe. Wo er früher das Gas direkt annahm (eben auch bei 1500 Umdrehungen) kommt jetzt garnix und man muss das Gas auch merklich mehr durchtreten. Kann denn sowas mit der härteren Drehmomentstütze zusammen hängen? Das Gas wurde ja auch schonmal getauscht da das erste geknarzt hatte, aber irgendwie habe ich an das E-Gas system auch schon gedacht... Also die Stütze wurde erstens verbaut wegen dem Schaltverhalten und zweitens da die normal ja zu weich ist und der Wagen in niedrigen Gängen bei niedriger Geschwindigkeit extrem gezickt hat und der Motor nur am Kippen war.

      Achso nochwas, Seit ich den Wagen gestern wieder habe, habe ich vorne aus dem Armaturenbrett klappergeräusche. Diese setzten allerdrings erst ein wenn ich schneller als 90,95 km/h fahre. darunter ist nichts. Das ist einfach nur noch traurig, man bringt das Auto hin damit nach Problemen geschaut wird und bekommt ihn mit einem zusätzlichen zurück, wirklich toll...
    • Das ist ja wirklich ne Leidensgeschichte mit deinem GTI. Zum Thema hakelige Schaltung: Mach da mal mehr Druck. Das kann ja echt nicht wahr sein. Oder ruf mal in Wolfsburg an, dass die mal Druck machen.

      Du hast ja noch Garantie und willst ja sicherlich da kein Geld reinstecken in dieses Problem. Mir fiel dazu gerade das Video ein, was ich kürzlich gesehen habe.
      Wenn das Öl schon gewechselt wurde, hilst vielleicht eine Getriebespülung. Aber mit 600€ wie hier im Video gesagt, ist das natürlich nicht günstig und sieht man ja in der Garantiezeit nicht ein, da selber Geld reinzustecken:



      Vielleicht hilft dir das ja doch irgendwie ;)

      LG
      Chris

      VW Polo 6C BlueGT - 1.4 TSI ACT - 6 Gang
      EZ: 23.03.2016

      Tuning To-Do:
      [✓] Alu-Pedalkappen
      [✓]Haubenlift
      [✓]Innenraum auf LED umrüsten
      [✓]Auspuffblenden
      [✓]Gewindefahrwerk KW Street Comfort
      [✓]Helix Soundsystem
      [✓]Plastikteile an Front lackieren / WRC Heckdiffusor
      [✓] VW Embleme schwarz
      [✓]Auspuff
      [✓]18 Zoll Felgen
      [✓]Fußraumbeleuchtung nachrüsten

      Instagram: @chris_bluegt
    • Ich vermute mal, das ein Syncronisationsring nicht richtig seine Arbeit macht. Um das Hackeln zu verändern müssten die Schrauber das Getriebe zerlegen. Und genau das werden sie nicht tun, weil auf den Kosten bleiben sie sitzen, wenn nichts gefunden wird.
      Wahrscheilich müsste eine Welle nur mit Distanzscheiben besser eingestellt werden, aber wer soll das bezahlen? Solange sich der zweite Gang irgendwie reinprügeln lässt, wird das wohl beim Hersteller niemanden jucken. Schade eigentlich, aber leider wahr! Seit der Globarisierung ist eben nicht alles besser geworden; die Getriebe von VW defenitiv nicht.

    • @polo6n1990
      Ich würde mich hier auch mal direkt an WOB wenden und den Händler nonstop damit nerven...
      Wenn es am Ende garnichts wird, kannst du so vielleicht anhand der Häufigkeit der Werkstattaufenthalte vielleicht zumindest eine Wandlung erzielen...

      Polo 6C GTI
      bestellt am 25.07.16 8o
      AB am 28.07.16 :thumbsup:
      Wilkommenspaket am 23.08.16 :whistling:
      FIN am 27.09.16 8)
      Handbuch online am 28.09.16 :huh:
      Abholtermin am 23.10.16 10:00 Uhr ^^ pünktlich abgeholt <3