Motorschäden am GTI 1.8 TSI

    • [Polo 6C]
    • In der Regel ist es eh die Axiallagerung welche aufgibt, dann kann das Laufzeug „wandern“, der Verdichter crasht mit hoher Drehzahl ins Verdichtergehäuse und blockiert. Das Axialspiel - welches nicht vorhanden sein darf - lässt sich prüfen.

      ANZEIGE
    • Ja klar, da hast du natürlich Recht mit dem Axiallager, sorry da habe ich mich nicht präzise genug ausgedrückt. Axialspiel war aber auch keines vorhanden. Es war bei beiden Ladern kein kritisches Spiel, soweit manuell feststellbar, vorhanden.

    • Suparu schrieb:

      Is etwas schwierig !!*hm*
      Hab leider keine GoPro oder Sonstiges ! Und mit dem Handy in der Hand is nich ganz sooo gut ! :augenroll:

      Außerdem müsst ich mal ne geeignete Strecke suchen !
      is ja in Ö nicht soo einfach !!! :meckern::meckern::meckern:

      Aber mal sehn ob ich die nächsten Tage was zusammen bring ! :sabber:
      :help: Ich versteh‘ den Zusammenhang zum nicht....??? Bitte lasst mich nicht dumm sterben :sdanke:
    • Moonraker schrieb:

      Suparu schrieb:

      Is etwas schwierig !!*hm*
      Hab leider keine GoPro oder Sonstiges ! Und mit dem Handy in der Hand is nich ganz sooo gut ! :augenroll:

      Außerdem müsst ich mal ne geeignete Strecke suchen !
      is ja in Ö nicht soo einfach !!! :meckern::meckern::meckern:

      Aber mal sehn ob ich die nächsten Tage was zusammen bring ! :sabber:
      :help: Ich versteh‘ den Zusammenhang zum nicht....??? Bitte lasst mich nicht dumm sterben :sdanke:
      Ahhhhhhhhh :facepalm:

      Sorry, falschen Beitrag erwischt ! :facepalm::facepalm::facepalm::facepalm:
    • Kann mir jemand die TPI und deren Inhalt kurz nennen?
      Habe die 33 Seiten eben überflogen, aber so recht schlau werde ich nicht.

      Unser 6C GTI ist Produktionsdatum 12.04.2016 und EZ 06/2016.
      Wahrscheinlich fällt er auch unter die TPI und ist vom Turboproblem betroffen, oder?

      Haben den Wagen vor Kurzen erst gebraucht gekauft und nun ein schlechtes Gefühl, wenn man das hier alles so liest.

      Einen unrunden Leerlauf konnte ich auch festsellen, aber nur früh in den ersten 10s nach Motorstart, wenn der Motor kalt ist.
      Dachte das sei Kat-Vorheizen.
      Oder ist das auch schon der Turbo?

    • svenno schrieb:

      Moin,

      war Ende Juli zur ersten Inspektion. Laut aussage des Service-Meisters gibt/gab es keine Aktionen, Softwareupdates oder sonst irgendwas zu dem Wagen.

      Gruß

      svenno
      Genau diese Aussage hab ich auch bekommen.

      Hat extra mit der Fahrgestellnummer, in meinem Beisein, gesucht. Ich nehme daher mal an, das er mir die Wahrheit gesagt hat.

      Es wäre klasse, wenn die die von der TPI wissen dessen Nummer posten könnten.

      Polo 6C GTI 1,8 TSI 192 PS von 11/2016

      ANZEIGE
    • Hi,

      das meiner die ersten 15s etwas rumpelt im Leerlauf läuft, nehme ich mal so hin.
      Ich warte immer, bis die erhöhte Drehzahl runter ist, bevor ich losfahre.

      Wir sind sowieso, meiner Meinung nach, heute verwöhnt.

      Früher, bei den Vergasermodellen, mit Kontaktzündung, war das relativ normal.
      Mit Choke konnte man noch selbst dosieren, mit Startautomatik ging das nicht mehr.
      Heute kann den Kram kaum noch einer reparieren.
      „Wo ist denn die OBD Buchse?“ :D

    • Moin moin,
      Also meiner hat eine TPI gehabt und bei mir wurde das Gaspedal getauscht. Hätte keine Probleme damit es soll aber für höheren Leerlauf verantwortlich sein laut TPI .
      ( Hab gute Bekannte bei VW )
      Was mir aufgefallen ist das wenn das Öl 100c erreicht hat und ich im Stand ein kurzen gasstoßen gebe er beim abtouren leicht takert.
      Hat das auch jemand Beobachten können?
      Das gleiche morgens aus der Garage fahren wenn er erhöhten Leerlauf hat dann warm wird und die kaltlauffase zu Ende ist auch kurz leichtes Takern.