1.6 TDI wummert / läuft unrund im Leerlauf bis 2000 U/min.

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ich kann bestätigen … unrunder/unruhiger Lauf im Stand. Sobald ich die Klima einschalte ist es weg.

      ANZEIGE
    • Hi leute. hab exakt den selben fehler wie ihr. wenn ich einen verbraucher anschalte verschwindet das ruckeln. meiner sticnkt auch noch extrem. die düsen wurden bei mir überprüft und getauscht. aber zu keinem zeitpunkt konnte man im speicher was sehen. der herr von der freien werkstatt hat aber rausgefunden dass wenn man den stecker (der rot umkreist ist) entfernt, hört das ruckeln aufhört. die genau funktion kenn ich nicht denke dass das der fühler ist für den diesel oder der erwärmt den diesel keine ahnung. habe mal den versuch vorgenommen zu fahren ohne den stecker anzuschlißen aber leider nach 15km ging die motorkontrollleuchte an somit habe ich wieder angesteckt. meiner ist ein 90ps polo 6r von 2010. an dem wagen habe ich agr, dieselkraftstofffilter, prüfung der eispritzdüsen und habe eine andere gebrauchte luftmengenmesser drangebaut. ich weis leider nicht mehr weiter und der wagen geht mir auf den sack aber leider reicht es nicht im moment für einen anderen wagen. seit gestern als ich den morgens startete leutete aufeinmal die motorkontrollleuchte. was soll ich sagen eigentlich ist man ja unglücklich wenn die leutet aber ich habe nur gegrinst weil da war der ausblick auf die ursache. es könnte natürlich im schlimmsten fall ja nur sein dass ein weitere problem augetaucht ist. die fehlermeldung zeigt doch die glühkerze an oder ? wenn es so ist werde ich diese am wochenende mal tauschen und euch berichten. aber was eine schweinerei ist ist das auch bei mir der fehler erst nach dem update angefangen hat. könnte wirklich was damit zutun haben.

      Dateien
    • aliila schrieb:

      Hi leute. hab exakt den selben fehler wie ihr. wenn ich einen verbraucher anschalte verschwindet das ruckeln. meiner sticnkt auch noch extrem. die düsen wurden bei mir überprüft und getauscht. aber zu keinem zeitpunkt konnte man im speicher was sehen. der herr von der freien werkstatt hat aber rausgefunden dass wenn man den stecker (der rot umkreist ist) entfernt, hört das ruckeln aufhört. die genau funktion kenn ich nicht denke dass das der fühler ist für den diesel oder der erwärmt den diesel keine ahnung. habe mal den versuch vorgenommen zu fahren ohne den stecker anzuschlißen aber leider nach 15km ging die motorkontrollleuchte an somit habe ich wieder angesteckt. meiner ist ein 90ps polo 6r von 2010. an dem wagen habe ich agr, dieselkraftstofffilter, prüfung der eispritzdüsen und habe eine andere gebrauchte luftmengenmesser drangebaut. ich weis leider nicht mehr weiter und der wagen geht mir auf den sack aber leider reicht es nicht im moment für einen anderen wagen. seit gestern als ich den morgens startete leutete aufeinmal die motorkontrollleuchte. was soll ich sagen eigentlich ist man ja unglücklich wenn die leutet aber ich habe nur gegrinst weil da war der ausblick auf die ursache. es könnte natürlich im schlimmsten fall ja nur sein dass ein weitere problem augetaucht ist. die fehlermeldung zeigt doch die glühkerze an oder ? wenn es so ist werde ich diese am wochenende mal tauschen und euch berichten. aber was eine schweinerei ist ist das auch bei mir der fehler erst nach dem update angefangen hat. könnte wirklich was damit zutun haben.

      War bei mir auch so … Glühkerze war defekt, auch unmittelbar nach dem Software-Update.

      Habe alle 4 getauscht. Zudem wurde auf Kulanz das AGR komplett getauscht.

      Beim DPF-Regenieren stinkt das Auto fürchterlich. Deutlich mehr als früher.

      Außerdem halt das Ruckeln, besonders beim ersten Anlassen.
    • aliila schrieb:

      hat bei dir auch die MKL geleuchtet für die Glühkerzen ??

      Ja, Motorkontrolleuchte ist angegangen. War ca. 10 Tage nach dem Softwareupdate.

      Fehlermeldung von VW war: Glühkerze Zyl. 1 Stromkreis fehlerhaft

      Darauf hin habe ich alle 4 gewechselt und die Leuchte ist nach ca. 15-20 Motorstarts von alleine ausgegangen.
    • Ich hab wenig Ahnung von der Technik, aber ich vermute mal der Stecker steuer die Menge oder sowas, weil das ruckeln fühlt sich für mich an, als wenn zu wenig Diesel beim Motor ankommt. Die neue Software, regelt die Diesel zufuhr bestimmt runter. Würde meiner Laienhaften Meinung nach auch Sinn ergeben, das daruch der Schadstoffaustsoß auch geringer wird.

      Aber ich lasse mich auch gerne eines Besseren belehren :D

      Das ganze ist aber schon traurig ;(
      Ich hab auch keine Knete fürn neues Auto, zumal der Wertverlust ja in den letzten 12 Monate so massiv war, lohnt sich garnicht die Autos zu verkaufen.

    • aliila schrieb:

      ist es bei euch den auch so das wenn ihr den stecker zieht das ruckeln aufhört??
      Ich habs noch nicht ausprobiert.
      ANZEIGE
    • aliila schrieb:

      ... es könnte natürlich im schlimmsten fall ja nur sein dass ein weitere problem augetaucht ist. die fehlermeldung zeigt doch die glühkerze an oder ? wenn es so ist werde ich diese am wochenende mal tauschen und euch berichten...
      Hallo Aliila,

      hast du die Glühkerze mittlerweile getauscht? Ist das Problem damit behoben?
    • ja habs sie getauscht aber leider ruckelt der immer noch. Was ich aber jetzt noch dazu gefunden hab ist, dass der wagen von vorne ein blecherndes geräuch abgibt. dieses habe ich in einer halle bemerkt, auf der straße ist das kaum wahrnehmbar. ka ob das damit zutun haben kann aber normal hört sich anders an. meiner meinung nach kommt das vom getriebe. wenn ich die kupplung drücke oder der wagen ausgeht durch die start stop automatik.

    • In motor-talk.de habe ich gefunden:



      Chan198644

      Themenstarter

      Aber seit dem Wechsel des Luftmassenmesser ist es zu keinem weiterem Eintrag mehr gekommen. Ich habe keinen Fehler im Speicher.



      Chan198644

      Themenstarter

      Hi es gibt Neuigkeiten für meinen polo. Am Ostersonntag kam es leider so weit das ich nur noch auf Notlauf fahren konnte und er endlich einen Fehler gespeichert hat. Es ist leider das agr Ventil oder Kühler. Hab in anderen Foren gefunden das wenn er keinen Fehler speichert höchstwahrscheinlich der Kühler des AGR defekt ist. Hab jetzt mal die ganze AGR Einheit bestellt und werde in eigen Regie das ganze wechseln. Für Tipps und Tricks von euch wäre ich natürlich sehr dankbar. Ich werde weiter berichten



      Chan198644

      Themenstarter

      So es gibt Neuigkeiten. habe jetzt mein AGR erfolgreich gewechselt und auch an den Einspritzdüsen war ich dran. Leider alles ohne Erfolg. Der Fehler ist immer noch da.
      Habe aber vielleicht die Ursache gefunden. Wenn ich dieses T stück abklemme, ist das ganze ruckeln weg und läuft wunderbar, wenn ich es aber wieder anklemme geht das ruckeln los. Nur weiß ich auch nicht genau was dieses Teil für eine Funktion hat.
      Das T stück an sich habe ich mal ausgetauscht aber der Fehler blieb. Hat jemand vielleicht tips für mich ??? oder kann mir erklären was für eine Funktion dahinter steckt.


      Lupomartin

      Hallo Chan198644,

      das ist der Kraftstoff Temperatursensor.
      Mal einen neuen einsetzen, möglicherweise gibt der falsche Werte raus.

      Das war dort der letzte Eintrag zum Thema.
      Ich werde dies jetzt bei meinem Polo ausprobieren.