1.6 TDI wummert / läuft unrund im Leerlauf bis 2000 U/min.

    • [Polo 6R]
    • Ansaugschlauch demontieren. Die Drosselklappe selbst ist mit drei Schrauben befestigt. Diese Lösen und Teil nach oben rausziehen.

      ANZEIGE
    • jo:W schrieb:

      Den Stecker habe ich mittlerweile uch mal gezogen, tatsache, das Ruckeln ist dann weg 8|

      Die Drosselklappe habe ich noch nciht ausgebaut, da kommt man so schlecht dran :rolleyes:
      Was währe hier dann die Schlussfolgerung? Kraftstofftemperatursensor kaputt???
      Hat den jemand schon mal getauscht?
    • Lang, Lang ist`s her, aber besser spät als nie (außer für den, der sein Leiden schon verkauft hat > ich nicht :S )

      Die "umfangreiche" Diagnose beim VW-Händler mit direktem Draht nach Wolfsburg hat ..... NIX erbracht. Es waren wohl minimale Unterschiede in den Drücken der Einspritzdüsen zu erkennen (was man wohl an den "Messblöcken" sehen kann), aber nichts außerhalb der Norm. Der Tipp ging dann Richtung, Achtung, Getriebe. Und die Kupplung würde man heute beim DSG nicht mehr wechseln, sondern gleich das Getriebe tauschen! Was sagt man dazu. Wer will raten, wieviel dafür aufgerufen wird (wenn man daran ernsthaft denken sollte)?
      Und warum hat mir der Service-Berater dort nicht gesagt, dass es anscheinend auch eine "geführte Fehlersuche" (oder ein Kupplungsprüfprogramm?!), mit dem man den Zustand der Kupplung feststellen kann? > Steht noch aus und ist geplant als Absicherung vor dem Besuch des Bosch-Dienstes.

      Also, letztlich: Erfolglose Suche bisher über VW .

      Was direkt nach dem Werkstatt-Besuch zu vermerken war (bereits im Nov.), war eine minimale Verbesserung, die sich aber schnell wieder aufgelöst hat. Es ruckt und zuckt wieder wie am Anfang beschrieben (war praktisch nach einer Woche der Fall).

      Nun ist ja 2018 und ich habe mal den Stecker gezogen ;) Hat bei mir leider auch nix gebracht. Drosselklappe hab ich noch nicht geschaut. Wenn ich es mal schaffe wg. der Kupplungsprüfung, gebe ich Bescheid.

    • Ich hatte folgendes Problem, dass bei warmen Temperaturen und warmen Motor mein Polo 1.6TDI DSG Trockenkupplung angefangen hat im Stand an der Ampel z.B zu wackeln.
      Das wurde immer schlimmer.
      Wenn man im Stand von D auf N geschalten hast, war es kurz weg und kam dann heftiger. Wieder von N auf D geschalten war es kurz weg und dann kam es wieder.
      Kurz um war das ZMS ausgeschlagen und es wurde erneuert. Kein ruckeln mehr im Stand, DSG schaltet auch deutlich weicher.
      Was noch war, das im manuellen Modus vom 4 in den 5 Gang es ein knallen gegeben hat beim Gangwechsel. Wenn man untertourig volllast gegeben hat und knapp über 2000 rpm hochgeschlalten hat.
      Ich habe nicht den ganzen Thread gelesen und weiß nicht ob du ein DSG hast.
      Lese aber viel über DSG Probleme und ruckeln im Stand. Es wurde alles Motortechnisch gewechselt und es gab kein Besserung bei vielen.

    • Hallo,
      Ich habe das selbe Problem, dass mein 6R 1.6 TDI (BJ 2010, AGR gewechselt) nach dem Software Update Probleme hat den Leerlauf im warmen Zustand gut zu halten. Grundsätzlich bleibt er bei so 800 U pro min fällt dann aber kurz auf so vllt 600 ab und geht dann wieder auf 800. Dabei wankelt der motor recht stark. Das macht er dann alle 10 Sekunden so. Dazwischen ist eigentlich sehr konstant.Ansonsten läuft der motor sehr gut.
      Konnte jemand das Problem lösen? Drosselklappe reinigen war ja schon erfolgreich ausprobiert worden.
      BG Christoph

      Edit:
      Heute ist mir aufgefallen, dass er das nur macht wenn kein stromabnehmer eingeschaltet ist. Schalte ich die Innenbeleuchtung ein oder machen den Ventilator an, ist das ruckeln weg und er läuft konstant ruhig

      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Youngtimer85 ()

    • Das mit dem Ruckeln beim 1,6er bzw 2,0tdi haben wir schon öfter gehabt. Meist tritt des Problem bei einer höheren Laufleistung des Fahrzeugs auf. Viele Werkstätten finden den Fehler nicht, da immer nur vermutet wird das das Problem vom Motor kommt, was aber oft eben nicht der Fall ist. Laut meiner Erfahrung kann ich sagen ist oftmals das Zweimassenschwungrad defekt. Um die Diagnose natürlich in der Werkstatt immer zu bestätigen muss natürlich das Getriebe immer raus..
      Vielleicht hilft das ja weiter :)

    • Hi,
      Ja das ist richtig. Der Polo hat 209Tkm runter und als nächstes wären Zahnriemen, Wasserpumpe etc. fällig.
      Die Kupplung ist noch die allererste, würde dann wahrscheinlich gleich mitgemacht werden.
      Das ZMS soll man ja hören können wenn man den motor abstellt. Ich werde mal drauf achten.
      Achso, und der "kniff " mit den elektrischen Verbrauchern einschalten damit das Geräusch und die Vibration weggehen hat sich heute auch als Finte entpuppt. Heute blieb dieses rütteln, schaben trotz einschalten des lichts erhalten. Schade
      BG

      Habe mal eine Hörprobe hochgeladen:
      youtu.be/QoXHbRRIKFE


      Bis 0:49 Min: Normaler Leerlauf
      Ab 0:50 Min: Periodisches kurzes Rütteln
      Ab 1:20 Min: Federnklackern (4x)

      Ich denke das Federnklackern nach dem Ausschalten hört sich einem defekten ZMS an, welches für das Rütteln verantwortlich ist, oder?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Youngtimer85 ()