Rasseln beim Beschleunigen

    • [Polo 6C]
    • Rasseln beim Beschleunigen

      Guten Morgen Community,

      Habe im Forum sie SuFu benutzt, gelesen dass auch andere dieses Rasseln haben , jedoch wurde keine Lösung bzw nicht drauf eingegangen.

      Zur Definition:
      Habe einen Polo 6c gti, 4500 km, Handschalter.

      Egal bei welcher Motortemperatur, wenn man beschleunigt, ( egal ob langsam oder schnell , man hört es am ehesten beim langsam beschleunigen) tritt ein deutliches Rasseln auf. So richtig lokalisieren könnte ich es bisher nicht. Vom Ton her passt es genau wie wenn bei einer klappenanlage die Klappe locker ist ( hatte ich mal bei einem 335i).
      Das Geräusch tritt so ca von 1500-4000 Umdrehungen auf , mal bei mehr mal bei weniger. Finde das Geräusch sehr lästig wenn man einfach mal enspannt den Klängen des Gti ( ohne msd) im Tunnel lauschen möchte, und man hauptsächlich akustisch einen Schlüsselkasten rumfährt. :thumbdown:
      Hoffe das es da schon Lösungen gibt.
      Danke schonmal im Voraus.

      ANZEIGE
    • Bei mir wurde mehrmals von den :) versucht das Geräusch aufzunehmen (mit popeligen Schnappschusskameras :rolleyes: ).
      Letztlich habe ich es aufgegeben, danach weiter forschen zu lassen.
      Manche von den :) hören es sofort auch, andere sagen nur "ich hör nix".

      Ich hoffe, es ist nur ein Blech oder Metallteil, was in Schwingung gerät. Dagegen spricht leider, dass das Geräusch ausschließlich während der Fahrt (also nicht im Stand bei gleicher Drehzahl) zu hören ist.

      Die Befürchtung bleibt leider, dass es doch der Turbo ist und er irgendwann zerbröselt.

    • Ferndiagnose ist natürlich immer schwer, aber könnte es vielleicht der Soundgenerator sein?

      Von manchen hört man ja das dieser stellenweise nicht richtig montiert war oder gar kaputt.

      Ich klemm meinen, je nach Laune, zeitweise ab und dabei fällt einem schon auf das gewisse Frequenzen/Brummgeräusche nur davon kommen.

    • Ich weiß nicht wie es genau bei 6C aussieht, bei meinem 6R sitzt das Steuergerät des Soundgenerators auf der Beifahrersitz unter der Abdeckung beim Domlager.
      Zieht man den Stecker ab, ist Ruhe ohne Nebeneffekt.

      Ob der Soundgenerator automatisch mit der Sporttasche abgeschalten wird, weiß ich allerdings nicht.

      Google kann da sicher weiterhelfen :-).

    • Das Rasseln bzw. Surren kommt ganz einfach von der Benzinpumpe die direkt im Motorraum hinter dem Handschuhfach sitzt. Kabelbinder oder ähnliches dran, neu fixieren so das die Benzinleitung nicht mehr im Motorraum gegen die Wand schlägt und das ganze ist wieder leise.

      Ist ganz nomal bei den Polos, habe es bei meinem ebenfalls 8)

      Polo spielt man nicht , Polo fährt man! :thumbup:
    • Sitzt die Pumpe nicht vor dem rechten Hinterrad?
      Danke trotzdem , werde das nachher mal probieren :thumbsup: .

      Ich hatte bevor ich den Polo bestellt habe mir 100 Screenshots von möglichen Problemchen gemacht. Und da war das Problem auch geschildert, nur neues Handy und Demenz :facepalm: .

    • R-Line_Pdm schrieb:

      Das Rasseln bzw. Surren kommt ganz einfach von der Benzinpumpe die direkt im Motorraum hinter dem Handschuhfach sitzt. Kabelbinder oder ähnliches dran, neu fixieren so das die Benzinleitung nicht mehr im Motorraum gegen die Wand schlägt und das ganze ist wieder leise.

      Ist ganz nomal bei den Polos, habe es bei meinem ebenfalls 8)
      Das passt doch aber nicht zur Drehzahlabhängigkeit des Geräuschs und ebenso wenig, dass es nur bei der Fahrt, jedoch nicht bei gleicher Drehzahl im Stand auftritt, oder?
    • Shelly schrieb:

      R-Line_Pdm schrieb:

      Das Rasseln bzw. Surren kommt ganz einfach von der Benzinpumpe die direkt im Motorraum hinter dem Handschuhfach sitzt. Kabelbinder oder ähnliches dran, neu fixieren so das die Benzinleitung nicht mehr im Motorraum gegen die Wand schlägt und das ganze ist wieder leise.

      Ist ganz nomal bei den Polos, habe es bei meinem ebenfalls 8)
      Das passt doch aber nicht zur Drehzahlabhängigkeit des Geräuschs und ebenso wenig, dass es nur bei der Fahrt, jedoch nicht bei gleicher Drehzahl im Stand auftritt, oder?
      Na die Pumpe fördert ja nur Benzin durch die Leitungen wenn man auf's Gaspedal tritt. Also kommt das schon hin :)
      Polo spielt man nicht , Polo fährt man! :thumbup:
      ANZEIGE
    • R-Line_Pdm schrieb:

      Shelly schrieb:

      Das passt doch aber nicht zur Drehzahlabhängigkeit des Geräuschs und ebenso wenig, dass es nur bei der Fahrt, jedoch nicht bei gleicher Drehzahl im Stand auftritt, oder?
      Na die Pumpe fördert ja nur Benzin durch die Leitungen wenn man auf's Gaspedal tritt. Also kommt das schon hin :)
      Nee. Wie gesagt, bei gleicher Drehzahl im Stand, nicht im Lehrlauf. Um auf die Drehzahl zu kommen (bei mir ca. 2500-3000), muss ich ja auch im Stand Gas geben.
      Das, was im Stand nicht Läuft bzw. anders ist, ist der Turbo.