Polo 6R Heizung wird nicht warm

    • [Polo 6R]
    • Hi. Ja genau den Stellmotor würde ich erneuern. Ich denke der Fehlerspeicher ist jetzt leer weil das Steuergerät bestimmt einen anderen Softwarestand hat als dein altes deshalb hatte ich geschrieben ignorieren. Wechsel bitte noch den Stellmotor und dann melde dich nochmal

      ANZEIGE
    • Guten Morgen,

      habe den neuen Stellmotor für die Temperaturklappe eben eingebaut und angelernt - leider ohne Erfolg.
      Was mich wundert ist, dass die Klappe die Anschläge ganz kalt/warm anfährt, es aber nicht so wirklich eine Zwischenstellung gibt die der Motor anfährt. Auch wenn ich am Temperaturregler drehe sehe ich im VCDS am Potiauslesewert keinen veränderten Wert, nur bei ganz kalt/warm.
      Motortemperatur lag bei ca 85°C.
      Fehlerspeicher ist leer.
      Ich weiß echt nicht mehr weiter....

      Hast du noch einen Tipp?

      Danke jedenfalls für eure Hilfe bis dato!!

      Einen guten Rusch,
      Marcel

    • Hallo zusammen und erstmal ein frohes neues Jahr.

      @pololein, es wird lauwarm aber nicht wirklich warm. Auf kalt regelt er wenn ich es einstelle.

      @Phil, ich kann den Motor nicht ansteuern, Bzw weis ich nicht wie. Falls ich ihn anlerne dann fährt er ja von anschlag zu anschlag.
      Ich meine dass eine stellglieddiagnose damit ni hat möglich ist.

      Lg,
      Marcel

    • Hallo
      so aus der ferne kann ich dir leider auch nicht mehr helfen. Sorry
      wie sieht es den aus hat dein Fahrzeug mal Kühlerdicht ins Kühlsystem bekommen? nicht das der Wärmetauscher zu oder defekt ist. Du könntest ja mal den Stellmotor nochmal ausbauen und die Klappe manuel auf warm halten und schauen ob dann warme Luft kommt. Meiner Meinung nach hast du ein Mechanisches Problem kein Elektrisches.

      Gruß

    • Hier die Lösung für das Problem:

      Der Wärmetauscher war komplett verstopft, der Wagen selbst hat aber nie Kühlerdicht oder ähnliches bekommen (war ein Neuwagen), wie es dazu kam bleibt mir ungewiss..
      Jedenfalls funktioniert die Heizung wieder.
      Vielen Dank für eure Tipps und Hilfestellungen, besonders an pololein!

      Liebe Grüße,
      Marcel

      ANZEIGE
    • ElectroSound schrieb:

      Hier die Lösung für das Problem:

      Der Wärmetauscher war komplett verstopft, der Wagen selbst hat aber nie Kühlerdicht oder ähnliches bekommen (war ein Neuwagen), wie es dazu kam bleibt mir ungewiss..
      Jedenfalls funktioniert die Heizung wieder.
      Vielen Dank für eure Tipps und Hilfestellungen, besonders an pololein!

      Liebe Grüße,
      Marcel
      Wir hatten ähnliche Fälle bei Mazda, dort war fehlerhaftes Kühlmittel der Grund für das verstopfen, vielleicht war es bei dir der selbe Grund.
      Mfg David