Hoher Ruhestrom - Gebläse läuft ohne Zündung

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hoher Ruhestrom - Gebläse läuft ohne Zündung

      Halloliebe Polofreunde,

      ich habe ein Problem mit dem den Ruhestrom an meinemPolo 6R 1.2 Trendline (60 PS), Bj. 2011, MKB CGPB. :(
      DasFahrzeug hat eine Klimaanlage verbaut. (keine "Climatronic")
      Andem Polo sind keinerlei Umbauten vorgenommen.

      Seiteinigen Wochen entlädt sich die Batterie nach 1 bis 2 Tagen Standzeit vonalleine.
      Alserstes habe ich auf die Batterie getippt und mal eine neue, etwas Größerespendiert.
      Dieshatte allerdings nicht zum gewünschten Erfolg geführt.

      Daraufhinhabe ich notgedrungen einen Batterieschalter eingesetzt.
      Dieserverhindert nun seit ca. 2000 km, dass sich das Auto im Stand entlädt, ist aberauch keine Dauerlösung.
      (Bin seit dem nicht mehr liegen geblieben.)

      LetztesWochenende habe ich dann den Ruhestrom gemessen und festgestellt, dass er sich nach10 min bei ca. 0,3 A einpendelt, was mir zu hoch erscheint.
      Ichmeine gelesen zu haben, dass eher ca. 20-40 mA normal seien.
      Dannhabe ich mich ans Sicherungen ziehen gemacht. Dabei konnte ich bei keinerSicherung einen Unterschied im Ruhestrom messen.

      Komischeist nun, dass das Innenraumgebläse auch bei abgestelltem Fahrzeug weiter läuft. ?(
      Dasheißt ich kann die Gebläsestärke beliebig von 0 bis 4 variieren, auch wenn der Fahrzeugschlüsselabgezogen ist.
      Klemmeich die Fahrzeugbatterie nun ab und wieder an, lässt sich das Gebläse sinngemäß nicht mehr einschalten und auch der Ruhestrom ist geringer.

      Habtihr eine Idee, an was der hohe Ruhestrom und das einschaltbare Gebläse liegenkönnte? Hängen die beiden zusammen?
      Gibtes ein Relais, was dazwischen hängt und das defekt sein könnte?
      Oderhatte einer von euch ein ähnliches Problem?


      ÜberRückmeldungen würde ich mich freuen. :)

      Viele Grüße

      Georg

      ANZEIGE
    • Bin nicht so der Experte für 6R, kann daher nur Ansatzpunkte beisteuern:
      Das es im Motorraum auch noch Sicherungen gibt, ist Dir bekannt?
      Das Steuergeräte nicht in den Tiefschlaf versetzt werden, wenn zB auf dem canbus noch gesendet wird?
      (I-was vorher verbaut? Kamera, Alarmanlage, anderes Radio, Standheizung, etc...)
      Eine Möglichkeit wäre auch noch ein defekter (verschlissener) Kontakt im Zündschloß.
      Such und zieh mal das Relais für Klemme 15, jeweils mit laufender Strommessung.
      Viel Glück bei der Suche.
      MfG
      Bernd