Polo WRC zu kleiner raildruck

    • [Polo 6R]
    • Polo WRC zu kleiner raildruck

      Hallo

      Hat von euch schonmal jemand das N75 Ladedruckventil getauscht am Polo WRC. Hab mir das mal so grob angeschaut und sieht nach einer menge arbeit aus. Kann mir da jemand was dazu sagen? Ich denke mal sicher rechter Radkasten muss Runter. Hab nich wirklich was im Internet bis jetzt gefunden.

      PS:; Ich hab zuhause noch einen Ladeluftkühler den ich nächstens Verbauen möchte. Komm ich vieleicht da ran wenn ich den einbaue?

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie
      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von emiforlin ()

    • Das N75 müsste im Bereich des Laders verbaut sein - wenn ich mich nicht irre.
      Da du für die Montage und ausreichend Platz den Schlauch zum LLK lösen wirst, könnte man den Tausch des N75 mit dem LLK Tausch verbinden.

      Das wars dann aber auch schon.
      Ansonsten sehe ich zwischen den beiden Arbeiten keine weiteren Berührungspunkte.

      LLK wechseln hab ich schon einige male beim WRC gemacht.
      N75 noch nicht.
      War bisher bei keinem defekt.
      Warum willst du es ersetzen?

      Smile, wink, lol, AFAIK, nienicht = :facepalm:--> gehts noch? :strafe:
    • Hallo

      Hab leider immer mal wieder eine Wellenarige beschleunigung in den oberen Gängen um die 4000 U/min. Je höher der gang desto deutlicher wird es. Man merkt es aber erst so ab gang 4. Hab bisher nicht herausgefunden an was es liegt. Hatte mal das N75 in verdacht. Das macht er nicht immer. Nur bei Vollgas von 3800 bis 4200 so wie ein poltern Wellenartige beschleunigung......schwer zu beschreiben ab 4500 zieht der dann one Mucks durch. Auto hat Software Stage 1 ca 300PS. Aber ich kann mich nicht errinnern das ich das schon von anfang an hatte. hab das Problem aber sicher schon ein Jahr. Auto läuft eigentlich tadellos. Hat bald 90tkm wenn man normal Fährt merkt man das auch gar nicht.

      Kurbelwellenentlüftung und Schubumluftventil ist es nicht.

      Hab schon mehrere Logs gemacht. Ladedruck sieht in Ordnug aus wird auch gehalten und keine komischen wellen drin. Was mich ein wenig beunruigt sind die 8 gard zündwinkelrücknahme. (alle Zylinder unterschiedlich) 70° Ansaugtemperatur bei 30° Umgebungstemperatur und Abgastemperatur von über 990°C VCDS zeigt nicht mehr an. Im 5. Gang gemessen.

      Könnte es auch an diesen Werten liegen? und das Auto fängt zu Klopfen. Fahre 98 Oktan.

      Auto ist komplett Standart. LLK hab ich hier muss noch eingebaut werden.

      DP würde ich Ungern tauschen da ich das nicht selber tauschen kann und die Prüfer bei uns sehen das in der Regel. Einzige Option wenn es was bringt ist für mich Vorkat raus. Am besten wäre es natürlich die DP auszuschliessen von dem Problem.

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von emiforlin ()

    • Solche antworten nützen mir nichts. Wie gesagt ich weiss nicht an was es liegt. wenn du einen konstruktiven vorschlag hast an was es liegt bitte her damit. Denn wie gesagt das auto läuft einwandfrei ausser manchmal bei einem drehzahlband von ca 500u/min stimmt was nicht bei vollgas. Ob man das in logs vom ladedruck sieht kann ich nicht sagen. Es ist auch vollkomen egal ob sommer oder winter. Manchmal komplett weg manchmal paar tage da. Wenn ich es nicht provoziere merktman gar nichts. Ausserdem ist die zündwinkelrücknahme über ein viel grösseres drehzahlband als sich das komische klopfen bemerkbar macht. Log hab ich auch bei 36grad gemacht. Hat sicher auch einfluss auf die zündwinkelrücknahme. Logs vom winter kann och erst machen wenn es kalt ist. Also ob es an der zündwinkelrücknahme alleine liegt kann ich nicht ganz glauben. Vieleicht ist auch die software sch..... und mir ist es am anfang nie aufgefallen. Auto läuft bald 70tkm mit dieser software
      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von emiforlin ()

    • wenn ich das so lese... würde ich sagen:
      software, vorallem wegen zündwinkelrücknahme.
      deine Temperaturen sind naja... für mich sehr hoch.
      990 abgas, ansaugtemp serie 80-90 hatte meiner serie...mit llk und dp hab ich max 820 und ansaugtemp nie über 40, gemessen bei 30 grad im sommer und ich fahr anderen lader im 1,8er mit 360ps.

      klar kann man jetzt sagen, meiner is andere Baureihe (ea888 gen3), aber die temps sind schon ziemlich hoch wie ich finde.
      wenn er zündwinkel zieht, nimmt er ja Leistung zurück, somit auch dein beschriebenes wellenartiges beschleunigen.
      von wem ist die Software?

    • ist ne standard stage 1 von giac. Kommt aus den usa änlich wie APR. Bei uns in der Schweiz ist das tema leider sehr kompliziert. Mehr als standart wird schwirig und kostet unmengen an geld.

      Also meint ihr das n75 kann ich ausschliessen. Hab das hier schon fast ein jahr herumliegen aber als ich gesehen habe was für ein aufand das ist hab ich das nie getauscht. Das teil kostet ja nicht viel.

      Naja meint ihr ich soll mal den ladeluftkühler tauschen den ich eh schon hier habe und die werte nochmals anschauen ob die zündwinkelrücknahme zurück geht?

      Hatt die ansaug Temperatur einfluss auf die Abgastemperatur?

      Bringt es etwas den Vorkat herauszunehmen. Nicht wegen Leistung eher wegen der Abgastemperatur. Ich möchte ungern ne andere Dp fahre. Die bekomme ich nicht eingetragen bei uns. Unmöglich. Hab noch ne 2. originale Dp hier für ein solches experiment. Aber der eimbau ist ja leider auch sehr komploziert. Und mann muss naher jedesmal die spur einstellen.

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von emiforlin ()

    • schmeiss mal google an und Vergleich original gegen austausch downpipe... dieses originale konstrukt muss jemand entworfen haben, der von Temperaturen und bauteile entwerfen null Ahnung hat.
      ich würde die definitiv tauschen...und im Normalfall merkt das kaum jemand, das dort eine andere ist, und mit Zulassung sollte die doch problemlos eintragbar sein!?

      die ansaugtemperatur zu senken bringt natürlich etwas...aber bei zündwinkelrücknahme tippe ich eher auf falsches setup in der Software, das er einfach zu heiss verbrennt. ich würde da mal zu einer guten Software greifen und diese dann loggen.

    • Bei mir ist die software eingetragen. Wenn ich jetzt eine DP tausche muss ich ein Zertifikat vorweisen das betätigt das die DP in Zusammenhang mit genau dieser Software getestet wurde. Also Einzelabnahme kostet mal eben paar Tausend bei uns. Eigentlich war es ein Fehler die Leistungssteigerung einzutragen aber im nachhinein ist man immer schlauer.

      Naja ich glaube ich lass mal alles so wie es ist. Er läuft ja. In 3 Jahren gibt es eh ein neues Auto. bis dann hat er hoffentlich ohne grosse Probleme 180tkm auf der Uhr. Der Ladeluftkühler baue ich mal ein und wenn ich glech ohne grossen aufand besser an das N75 rankomme auch. Berichte ob es was brachte. Den LLK kann ich wenigstens vor der Prüfung selber tauschen. MFK (Tüv) in der Schweiz ist leider sehr streng die sehen LLK und DP meistens.

      Ich danke für die hilfe

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie
    • Hallo

      Ich hab noch ein video gemacht worauf man hört was ich meine. Wenn ihr das video schaut zieht kophöhrer an dann hört man das geräusch sehr gut. Beim ersten beschleunigen gar nichts. Beim 2. Bschleunigen so ein trtrtrtrtr ganz kurz vor 4000u/min. bei Sekunde 13 im Video.

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von emiforlin ()

    • Wie schon teilweise erwähnt wurde, werden dir Änderungen auf der Abgasseite nichts bringen.
      Die Abgastemperatur ist nur modelliert und kein Messwert. Also werden Hardwareänderungen auf der Abgasseite, sollten sie auch noch so sinnvoll sein, zu keinem anderen Verhalten führen.
      Würde sagen, die SW passt nicht zur Hardware: SW will zuviel Luft (Leistung) bzw. LLK zu klein und oder evtl. zerdengelt mit Leckage.
      Schau dir die Druckseite mal genau an.

      Gruß
      Eric

      Mein Polo 6R 2.0 TSI:
      http://www.polo6rfreunde.de/index.php/Thread/12771-Polo-6R-R/

      ANZEIGE
    • ok hört sich interessant an mit der abgasseite. Dann schliesse ich mal die Dp aus und bau den schon vorhandenen LLK ein. Der jetztige LLK ist nicht zu 100% dicht. Das ist mir schon aufgefallen vor ein paar Wochen. Auf der rechten seite fahrtrichtung kommt ein paar centimeter nach dem LLK anschluss eine verbindung mit einem O-Ring und dort hab ich so ein ölfilm an der Leitung festgestellt. Das ganze befindet sich kurz vor der Ansaugbrücke. Hab das dann auseinander genommen aber O-Ring ist ok. Wieder zusammengebaut aber mich hat die verbindung nicht wirklich überzeugt das dies jetzt dicht sein sollte. Aber viel anderst kann man das nicht machen, zumindest Original nicht. Naja jetzt hab ich wieder einen ganz feinen film dort. Ist das ein bekanntes Problem? Es seht jedenfalls nicht danach aus als währe da was defekt.

      Könnte das eine Ursache sein für mein ursprüngliches Problem?

      20180704_131309.jpg

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie

      Dieser Beitrag wurde bereits 5 mal editiert, zuletzt von emiforlin ()

    • Lucky7 schrieb:


      Würde sagen, die SW passt nicht zur Hardware: SW will zuviel Luft (Leistung) bzw. LLK zu klein und oder evtl. zerdengelt mit Leckage.
      Schau dir die Druckseite mal genau an.

      Nein.
      Das hier zu wenig Luft ankommt ist unwahrscheinlich. Hohe Abgastemps sind eher ein Zeichen von viel Luft und wenig Kraftstoff. Also magerer Verbrennung.

      Ich denke aber auch, dass die Software des völlig unbekannten Herstellers ursächlich ist für das Problem.

      Mal eine Frage an dem TE.
      Warum fährst du 98Okt?
      Das hat dein Software Hersteller so vorgesehen, dass du mit minderwertigen Kraftstoff fährst?
      Warum Software vom US Markt?
      Jeder weiß wie die Amis "tunen"
      Von weiteren alles ok. Schaut man ins Detail, findet man zumeist Pfusch vor.
      Software mit Serien DP ist eine Tortur für die gesamte Peripherie.UmUm den LLK vor deinem Tüv auf Serie umzubenennen musst du die ganze Front in Servicestellung bringen. Extem aufwändig. Da bau ich lieber die Downpipe um, wäre ich du. Das geht schneller und Achsvermessung muss auch nicht gemacht werden wenn man sauber arbeitet und sich Markierungen setzt.
      Smile, wink, lol, AFAIK, nienicht = :facepalm:--> gehts noch? :strafe:
    • Naja danke euch für eure Meinungen. Wie gesagt bei uns in der Schweiz ist das mit Tuning nicht einfach. Wer ein Tuning ohne DTC gutachten Anbietet macht sich Strafbar (also der Tuner macht sich Strafbar). Darum führt eigentlich kein weg and den Standart dingern herum. Da bleiben dann oft nur die grossen US Firmen übrig. Jede Software die Verkauft wird muss genau auf deine Typengenemigung von deinem Auto zugelassen sein.

      Giac ist ausserdem nicht unbekannt. In Deutschland wird das halt nicht vertrieben darum Unbekannt.

      Leider sehr kompliziert bei uns. Für sone Standard Software Zahlt man bei uns ca 1500 Euro.

      Ich werd mal den Kühler einbauen das wollte ich eh mal machen. Und dann lasse iches glaub wie es ist die Software läuft ja eigentlich gut. Seit 70000km und es ist noch nichts kaputt gegangen. also so schlimm kann das ganze nicht sein. 3 Jahre muss er noch halten.

      Was meint ihr zu dem Ladeluftkühler Anschluss der undicht ist. Ist das ein bekanntes Problem?

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie
    • Diesen leichten Ölfilm habe ich bei meinem orginalen LLK ebenfalls vorgefunden. Vielleicht liegt es an den Kunstoffstutzen, mit den Stutzen aus Metall beim LLK von Wagner habe ich das nicht mehr. Das kommt von dem Ölnebel der im Kühler kondensiert, ich denke mal ein guter Korrosionsschutz von innen. :))

    • amok schrieb:

      Lucky7 schrieb:

      Würde sagen, die SW passt nicht zur Hardware: SW will zuviel Luft (Leistung) bzw. LLK zu klein und oder evtl. zerdengelt mit Leckage.
      Schau dir die Druckseite mal genau an.
      Nein.
      Das hier zu wenig Luft ankommt ist unwahrscheinlich. Hohe Abgastemps sind eher ein Zeichen von viel Luft und wenig Kraftstoff. Also magerer Verbrennung.

      Ich denke aber auch, dass die Software des völlig unbekannten Herstellers ursächlich ist für das Problem.
      Hast mich nicht verstanden, hab nie was von zu wenig Luft geschrieben...
      Nochmal etwas ausführlicher:
      Tuner hat den Ladedruck angehoben, um mehr Drehmoment/Leistung darzustellen.
      Das führt zu erhöhter Ansauglufttemperatur.
      LLK–Wirkungsgrad ist evtl. wegem zerdengelten LLK zu niedrig.
      Das führt zu erhöhter Ansauglufttemperatur.
      Duckseite hat evtl. eine Leckage, welche von der Ladedruckregelung kompensiert wird (Verdichter muss die Luft stärker komprimieren).
      Das führt zu erhöhter Ansauglufttemperatur.
      Nun neigt der Motor im beschriebenen Drehzahl/Lastbereich zum Klopfen. Klopfregelung zieht Zündung nach spät und jetzt wird das Abgas richtig heiß.
      Ladedruckregelung könnte schon am Anschlag sein und nun kann der Motor die Zündwinkelrückzüge nicht mehr ausgleichen und das Moment bricht ein.
      So jedenfalls mein Gedankengang.

      Wenn ein zu mageres Gemisch Ursache sein sollte, dann muss der Tuner schon richtig Mist gemacht haben. Gibt ja noch eine Lambdaregelung, die Toleranzen ausgleichen sollte.
      Viel mehr machen Tuner meist nicht, Ladedruck hoch und ordentlich anfetten...

      Bin mal gespannt, was es am Ende wirklich war...

      Gruß
      Eric

      Mein Polo 6R 2.0 TSI:
      http://www.polo6rfreunde.de/index.php/Thread/12771-Polo-6R-R/

    • Danke für deine Ausführung.

      Zu hohe Abgastemperaturen in Verbindung mit der Aussage - Steuergerät "will zu viel Luft" ( bekommt diese aber nicht) , war tatsächlich missverständlich.

      Mich interessiert es auch.
      Ich vermute, dass wir das aber nicht abschließend erfahren werden.

      Es sei denn, es ist tatsächlich das zu magere Gemisch. Was wir nicht hoffen wollen.
      Dann schon bald wieder hier.

      Smile, wink, lol, AFAIK, nienicht = :facepalm:--> gehts noch? :strafe:
    • Hab die Ladeluftstrecke vor ca 2 Wochen mal abgedrückt. Sollte alles dicht sein. Gestern ist mir aber was anderes aufgefallen. Meine Kurbelwellenetlüftung ist nicht dicht. Ist das normal das da relativ viel öl drin ist? hat sogar an die Motorhaube gespritzt. Hab die Isolierung erst ein paar Wochen nicht montiert darum ist mir das nie aufgefallen.
      20181020_170843.jpg20181020_170900.jpg20181020_170853.jpg

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie
    • So hab wieder mal paar neuigkeiten.

      Teile für die Kurbelwellenetlüftung sind bestellt werde das reparieren das dass wieder dicht ist. Das hat aber mit dem ganzen nichts zu tun denke ich.
      Hab den Ladeluftkühler eingebaut. Naja was soll ich sagen das ruckeln ist eher stärker geworden. Merken tut man es wirklich nur zwischen 3000 und 4000U/min
      Bin dan noch auf die Idee gekommen das Druckreduzierventiel zu tauschen an der Ansaugbrücke. Nach ca 2Stunden fluchen hab ich das ding ersetzt. Ist jetzt das vom RS4 drin. Brachte auch nichts.
      So hab gerade eine Loggfahrt gemacht. Da ich immer noch der Meinung bin das es nicht an der Software liegt da nach 4000U/min nichts zu spühren ist kann gas geben wie ein wilder bis 250kmh merkt man gar nichts.

      So ich denke ich hab endlich was gefunden. Bin mir nur noch nicht sicher woher es kommt. Werde noch ein Diagramm machen. Aber folgendes kann ich schonmal sagen. ich gebe vollgas 2000U/min 4 gang:
      Sollwert für Raildruck geht auf 123bar. Wagen beschleunigt. Der Iswert versucht den wert zu erreichen bis 120bar alles gut bricht dann aber kurz befor er den sollwert erreicht zusammen. fällt bis auf 61bar runter obwohl sollwert immernoch 123 ist. ich gehe vom gas. sollwert geht auf 102bar ist wert kommt wieder hoch und pendelt sich schön bei 102 ein.

      Komisch auch Niederdruck 6.3bar kurz bevor ich gas gebe. Ich gebe Gas niederdruck fällt sofort auf 5.3bar und steigert sich langsam wieder richtung 6 bar wärend beschleunigung.

      Das ist doch nicht normal? kommt da zu wenig Benzin an der Hochdruckpumpe an?

      Fehler hab ich keinen im Steuergerät.....

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von emiforlin ()

    • Hier mal ein Paar diagramme: Beschleunigen mit halb 3/4 und vollgas. alles im 4. gang bei der vollgas fahrt get der Niederdruck nach der vollgas fase rassant auf über 7.3 bar hoch.....? was sagt ihr zu den werten?
      grün: niederdruck
      gelb rail soll
      lilla: rail ist
      rot: Drehzahl

      4.gang halbgas beschleunigen.jpgdreiviertel gas beschleunigen.jpgvoll gas beschleunigen.jpg

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von emiforlin ()