Klackern / Rattern / Drehgeräusch / Knackgeräusch beim Fahren und im Leerlauf

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Klackern / Rattern / Drehgeräusch / Knackgeräusch beim Fahren und im Leerlauf

      Hallo Zusammen,
      da mein Fahrzeug schon seit über zwei Monaten nicht mehr in der Werkstatt war, musste nach so langer Zeit ja endlich mal wieder ein Problem auftauchen.

      Fehlerbeschreibung:
      Zum ersten ist es mir nach einer 15-Minütigen Fahrt aufgefallen, als ich an einer Ampel stand ratterte plötzlich etwas von unten her rauf. Vielleicht ein bisschen wie ein Drehgeräusch.
      Ich konnte vom Gehör her leider absolut nicht zuordnen ob es von unter mir, hinten oder vorne kam.
      Als ich dann im Leerlauf etwas aufs Gas gedrückt habe verschwand es.

      Das Geräusch tritt immer mal wieder sporadisch auf, es ist deutlich hörbar aber nicht besonders laut, also eine Tonaufnahme oder ein Video kann ich nicht machen.

      Zusätzlich klappert es auch manchmal beim Fahren.

      Das Auto war jetzt deshalb schon fünf Tage lang in der Werkstatt (wegen vier Tagen Wartezeit) aber die haben nichts auffälliges gefunden. Die haben Probefahren gemacht und das Fahrwerk angeschaut.

      Hat jemand eine Idee was das sein könnte? :)

      1.2 TSI / 90 PS / Handschalter / Bj. 04.2012 / 85.000 Km

      ANZEIGE
    • Bei dem Auto wurde in der Richtung noch gar nichts überarbeitet oder getauscht, weil ich immer der Meinung war das betrifft die Polos mit EZ. 2012 nicht mehr. :/

      Jetzt wollte ich gerade das genaue Herstellungsdatum / Produktionsdatum rausfinden aber da bin ich mir nicht ganz sicher.

      Laut FIN ist die 10. Stelle ein C also ist es ein Modeljahr 2012.
      Laut der Zahl auf dem Aufkleber bei der Reserveradmulde (12-2-XXXX) müsste das Produktionsdatum in der 12. Woche am 2. Wochentag also einem Dienstag gebaut worden sein, das wäre dann der 20.03.2012

      Was aber eigentlich nicht stimmen kann, wenn die EZ schon Ende April 2012 war oder? Wo ist mein Rechen/Denkfehler? X/

    • Dignose der Steuerkette ist bei dem Motor nicht so einfach wie beim 1.8er oder 2.0er TSI .
      Man brauch zeimlich viel Spezialwerkzeug, muss die Nockenwelle arritieren usw.

      Deinen Beschreibungen zu den Geräuschen nach zu unrteilen, ist das aber gar nicht die Kette. Die hört man nur bei kaltem Motor, wenn die mechanische Vorpsannung des Kettenspanners die Kette spannen muss. Also wenn noch kein Öldruck anliegt.

      Du schreibst, dass es nach 15min Fahrt auftritt. Das ist nihct dei Kette, sondern was anderes.

      Grüße

    • Ich habe mir jetzt auch einige rasselnde Steuerkette auf Youtube angehört, das klingt tatsächlich komplett anders.

      Mein Geräusch hört man von außen nicht, man hört es innen und am Beifahrer-Fußboden hört man es meiner Meinung nach am deutlichsten.

      Hier eine Tonaufnahme:
      Aufnahme_0025.wav - Google Drive

      ANZEIGE
    • Vorne rechts laufen die Kraftstoffleitungen durch einen Holm am rechten Dom hoch, und sind dadrin nicht isoliert oder befestigt - bei bestimmten Frequenzen der Motirvibration könnte das wohl ein Geräusch verursachen.

      :liebe:

      YouTube-Kanal: www.youtube.com/c/Autogedöns
      Facebook-Seite: fb.me/SchokohasengangNord
    • Ich habe nur das Gefühl, dass das Geräusch bei noch relativ kaltem Motor auftritt, ergibt das Sinn mit der Benzinleitung?

      Außerdem war das Auto letztens in einer Werkstatt, also die haben den Unterboden angeschaut, müssten die eine lockere Kraftstoffleitung nicht gleich entdeckt haben?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von TSM ()

    • Falls du das bei 3:21 im Video meinst, das hört sich meiner Meinung nach anders an.

      Ich habe die Tonaufnahme jetzt auch nochmal einem KFZ-Meister gezeigt, der meinte das könnte irgendwas am Getriebe sein und ich soll zu VW gehen.

      Das Auto wurde in den 85.000 Km zwar schon sehr viel durch die Stadt, also Stop and Go und Kurzstecken, bewegt aber es lässt sich nach wie vor geschmeidig Kuppeln und in alle Gänge schalten. :/

    • Ausrücklager würde bei jeder Drehzahl Geräusche machen.
      Und wenn deine Kfz-Werksattt einfach so auf Ausrücklager schließt, wieso haben sie das nicht einfach überprüft.

      Ist doch ganz einfach: Wenn das Geräusch gerrade da ist, einfach die Kupplung drücken. Ist das Geräusch dann weg, kann es was mit dem Ausrücklager zu tun haben.
      Ich frage mich manchmal echt was manche Mechaniker in den Werkstätten so den ganzen lieben Tag treiben. Aber ist ja einfacher und bringt mehr Geld wahllos irgendwelche Teile zu tauschen als mal Ursachen zu analysieren.

      Du sagst ja es ist drehzahlabhängig.
      Das sind dann meist Bauteile, deren Eigenfrequenz erregt wird und dadurch kommt das dann zu dem Geräusch.

      An die Kraftstoffleitung hatte ich auch zuerst gedacht als du sagstest, du hörst es am Stärksten im Beifahrerfußraum :D

      Ich tippe auf diese oder irgendwas am Unterbodenschutzt oder Auspuff (Hitzeschid, etc.)


      Und vorsicht bei VW ... die tauschen solange einfach Teile bis du das Geräusch nicht mehr hörst... weil dann durch das wilde Teile tauschen entweder das gesamte Auto klappert oder du das Auto verkaufen musst, weil du mittlerweile arm bist^^

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von gummimann88 ()

    • Heute war das Auto endlich auf einer Hebebühne, es war wohl eine durch Rost zerfressene Schelle die manchmal am Mittelohr reibt/vibriert (siehe Fotos).
      20181114_190645.jpg20181114_190649.jpg

      Etwas seltsam ist, dass die erste Werkstatt gesagt hat, dass sie das Auto damals hochgehoben haben und am Unterboden nichts gefunden haben. Sowas hätte einem KFZ Mechaniker doch schon auffallen können oder?