Motorschäden beim POLO GTI TSI 1,4l

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • chR1ssGTI schrieb:

      ich war wegen dem hohen Ölverbrauch beim freundlichen er hat auch extra nachgeschaut was ich für einen Motor habe. Er meinte zu mir das ich schon die neuen Kolbenringe drin habe also daran soll es nicht liegen trotzdem darf ich nach ca. 1000 km immer wieder Öl nachfüllen und sie meinten das ist normal.. was ich aber nicht glaube ich bin am überlegen ob ich zu einem anderen freundlichen noch fahre und da das problem noch mal schildere.. weil auf Motorschaden hab ich ehrlich gesagt keine lust..


      lg
      komisch das dann die mit meinen ringen nur 0,1 liter verbrauchen;)
      ANZEIGE
    • MJ 2011, EZ 13.05.2011, ca 20.000km Defekt passiert 05.02.2012 Defekt festgestellt 06.02.2012 Motortausch am 09.02.2012

      Bis dahin erhöhter Ölverbrauch etwa 7-8l auf 20.000

      @Addy: Wenn ich das richtig gesehen habe hast du deinen Polo noch nicht mal und hast Zweifel. Ist zwar berechtigt, aber
      hast doch einen Garantie, deswegen keinen Kopf machen.Als Tip 2Jahre Anschlussgarantie hast du hoffentlich abgeschlossen.
      Dann bist mit 4 Jahren Garantie dabei, und selbst wenn du dann in 4 Jahren 3 Motorschäden haben solltest...who cares...dann wandelst du das Fahrzeug halt..denke mal das wird ein Grund sein


      Mein Schaden kam in Verbindung mit Kälte zustande, war an dem Tag -15, bin auf der Autobahn mit 160-170 gefahren....plötztlich EPC und KAT Kontrollleuchte angegangen.
      Hab gemerkt der Motor läuft nicht auf allen Zylindern Kontrollmeldung Motor prüfen angegangen. Standstreifen gefahren kurz aus und wieder angemacht. Keine Kontrollleuchte mehr aber zwischen 2000 und 3000 Umdrehung mega Schlupf gewesen....
      Naja mit 60 kmh nach Hause getuckert. Abends nochmal Runde gedreht, bei leichtem Gas Kat Leuchte und Schlupf gehabt.

      Am nächsten Tag zum freundlichen gefahren, kostenlos Leihwagen bekommen und gewartet.
      Nach einem Tag erste Meldung kein Software Problem...nach 2 Tagen mit Endoskop Zylinder untersucht.
      Resultat Zündkappe von ner Zündkerze ist geschmolzen und hat einen Zylinder etwas mitgenommen.

      @White&Black: Könnte was dran sein an der hohen thermischen Entwicklung im Motor hehe

      Einen Tag auf Freigabe vom Werk gewartet....Freigabe erteilt 2 Tage für Motortausch..und die ganze Sache war innerhalb einer Woche über die Bühne gegangen

      R.I.P. ......... GTI verkauft ;(;(;(

    • rawlex schrieb:

      MJ 2011, EZ 13.05.2011, ca 20.000km Defekt passiert 05.02.2012 Defekt festgestellt 06.02.2012 Motortausch am 09.02.2012

      Bis dahin erhöhter Ölverbrauch etwa 7-8l auf 20.000

      @Addy: Wenn ich das richtig gesehen habe hast du deinen Polo noch nicht mal und hast Zweifel. Ist zwar berechtigt, aber
      hast doch einen Garantie, deswegen keinen Kopf machen.Als Tip 2Jahre Anschlussgarantie hast du hoffentlich abgeschlossen.
      Dann bist mit 4 Jahren Garantie dabei, und selbst wenn du dann in 4 Jahren 3 Motorschäden haben solltest...who cares...dann wandelst du das Fahrzeug halt..denke mal das wird ein Grund sein


      Mein Schaden kam in Verbindung mit Kälte zustande, war an dem Tag -15, bin auf der Autobahn mit 160-170 gefahren....plötztlich EPC und KAT Kontrollleuchte angegangen.
      Hab gemerkt der Motor läuft nicht auf allen Zylindern Kontrollmeldung Motor prüfen angegangen. Standstreifen gefahren kurz aus und wieder angemacht. Keine Kontrollleuchte mehr aber zwischen 2000 und 3000 Umdrehung mega Schlupf gewesen....
      Naja mit 60 kmh nach Hause getuckert. Abends nochmal Runde gedreht, bei leichtem Gas Kat Leuchte und Schlupf gehabt.

      Am nächsten Tag zum freundlichen gefahren, kostenlos Leihwagen bekommen und gewartet.
      Nach einem Tag erste Meldung kein Software Problem...nach 2 Tagen mit Endoskop Zylinder untersucht.
      Resultat Zündkappe von ner Zündkerze ist geschmolzen und hat einen Zylinder etwas mitgenommen.

      @White&Black: Könnte was dran sein an der hohen thermischen Entwicklung im Motor hehe

      Einen Tag auf Freigabe vom Werk gewartet....Freigabe erteilt 2 Tage für Motortausch..und die ganze Sache war innerhalb einer Woche über die Bühne gegangen

      Genau so stellte ich mir ein bericht vor danke :thumbsup::thumbsup:

      Du hast recht wegen garantie,aber es soll ja nicht der sinn der sache sein jedes mal ein neuen motor zu bekommen bzw 3-4 stueck. :wacko:

    • hab gerade mit nem kumpel geschrieben der einen fabia rs fährt, da ist es das gleiche. hoher ölverbrauch und motorschäden.

      aber wie auch hier sind es die zündkerzen! war hier glaube ich auch bei sämtlichen motorschäden der fall oder?
      also, dass die nicht ne rückrufaktion machen und schnell die kerzen wechseln versteh ich nicht...

    • FooFighter schrieb:

      Der Motor läuft bei minusgraden aber auch wie ein Sack Muscheln :facepalm:

      Jetzt bei 6 grad hab ich das Gefühl ein neues Auto zu fahren
      Wahre Worte kommt mir auch so vor ;) War eben mal zügig unterwegs...
      Entweder war vorher mein Motor komplett im Arsch oder es liegt an den Temperaturen ^^:thumbsup:

      R.I.P. ......... GTI verkauft ;(;(;(

    • Da muß ich mir für mein Winterfahrzeug ein "Tiefwinterfahrzeug" kaufen! :thumbsup:

      Polo GTI, schwarz uni, 4 Türen, EZ 10/11
      Alcantara Ledersitze, Mittelarmlehne, Multifunktionslenkrad, LED Innenbeleuchtung, RNS 510 mit TV free, Bi-Xenon, Climatronic, Fahrkomfortpaket, Licht-Sicht-Paket, Glashub- Schiebedach, Multifunktionslenkrad - Spangen in schwarz (vom Golf R), schwarze/chrome GTI Zeichen vo. u. hi. (klassisch), Grillstreifen in schwarz, Audi A1 Sportfelgen 7 1/5J 18 ET 39,5 mit 215/35/18, Freisprecheinrichtung, Home Link Sonnenblende
    • roX54 schrieb:

      aber wie auch hier sind es die zündkerzen! war hier glaube ich auch bei sämtlichen motorschäden der fall oder?
      also, dass die nicht ne rückrufaktion machen und schnell die kerzen wechseln versteh ich nicht...
      Nene, bei mir sahen die Zündkerzen toll aus, nur der Freundliche hat auf anraten von VW erst mal alle Zündspulen und danach alle Kerzen getauscht. Aber die waren alle vollkommen in Ordnung.
    • ich sehe der ein oder andere hat nen motorschaden so um die 20.000 bis 25.000km .. .. ok klar ihr habt auf garantie nen neuen bekommen .. soweit ich mich entsinne gild ab diesen zeitpunkt die garantie wieder oder??

      ok also mein ölverbrauch hat sich eingependelt... wie der vw mechaniker sagte bei 15.000km sollte sich dieser einpendeln .. ich hab das letzte mal bei 11.000km was eingefüllt und bin jetzt bei 16.000km ich möchts nicht verschreien aber ich hoffe es passt alles jetzt .... nur was machen wenn ich nach den 2 jahren garantie nen motorschaden habe?? ist da vw so kullant? sollte man besser ne garantieverlängerung abschliessen.. wenn ja da müsste ich mich erkundigen habe das noch nie gehört das es sowas bei vw gibt...

      lg Thomas

      Polo V GTI ,candy white; RCD 510 + USB Media In; Xenon 8000k inkl. LED TFL; Climatronic; Winterpaket; Fahrkomfortpaket (Tempomat, PDC); Mittelarmlehne; MuFu-Lenkrad; abgedunkelte Scheiben

      ANZEIGE
    • jungs über euren ölverbrauch kann ich nur lachen mit mein golf 4 1,4 16V hab ich nen ölverbrauch 1,7 liter auf 1000 km kommt mir fasst so vor als währ es ein 2 takter ^^
      nuja als winterauto geht er noch un läuft trotzdem noch gut hat jetz 200000 km auf der uhr ich hoffe mein polo schafft dann auch soviel nur mit viel weniger öl :thumbsup:

    • Polo GTI 91 schrieb:

      jungs über euren ölverbrauch kann ich nur lachen mit mein golf 4 1,4 16V hab ich nen ölverbrauch 1,7 liter auf 1000 km kommt mir fasst so vor als währ es ein 2 takter ^^
      nuja als winterauto geht er noch un läuft trotzdem noch gut hat jetz 200000 km auf der uhr ich hoffe mein polo schafft dann auch soviel nur mit viel weniger öl :thumbsup:


      hehe.... kann ich auch bestätigen. im stadtverkehr hatte er fast 0 ölverbrauch, aber wenn man auf der AB mehr als 110 gefahren ist konnte ich andauernd öl nachfüllen :wacko:

      TSI 105PS , Highline + R-Line + Candy-Weiß.....was sonst :sun:

    • ...noch ein Leidensgenosse mehr

      Gestern Abend auf der BAB bei 180 km/h plötzlich EPC Motorsteuerungsleuchte und Katalysator / Abgaskontrollleuchte, im Display Motorstörung / Werkstatt.
      Keine Leistung mehr, schlechte bis gar keine Gasannahme, Motor rüttelt und schüttelt sich. ?(

      VW Notdienst angerufen, Fehler auslesen lassen: Verbrennungsstörung im 3. Zylinder
      Zündspule testweise getauscht, keine Veränderung. :dontknow::wütend:

      ...vermutlich Motorschaden bei 15.028 KM ! :thumbdown:X(

      Verkaufe den Karren wohl wieder nach der Reparatur. Echt Schade :cry:

    • Ich hoffe, dass bei dem neuen Motor nicht das Problem besteht und ich Glück habe...

      Liebe Grüße aus Dortmund,
      Marcel

      VCDS Kodierungen im Raum Unna - Dortmund - Bochum - Castrop-Rauxel - Herne - und Umgebung möglich :)
      Einfach per PN bei mir melden ;)

      VW Polo 6R GTI - Oryxweiß Perlmutteffekt - Verkauft

    • Ja es ist echt zum reihern,.... stellt denn VW da keinen Zusammenhang her bzw. eine Häufung bei diesem Aggregat (1.4 TSI mit/ohne Twincharger) fest???

      Keine Werkstattinfo, Rückrufaktion, etc. :!:?(

      Man liest es doch überall im Netz, diese Fälle treten auch bei anderen Modellen auf, ... Golf 6, Scirocco ...