Motorschäden beim POLO GTI TSI 1,4l

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Danke für die Antworten und Ratschläge.

      Aber ich bin davon ausgegangen und so habe ich es hier auch gelesen:
      Wenn der Service die anderen Kerzen also die SIZFR6B8EG einbaut machen sie auch das Update für das MSTG?
      Sind ja andere Kerzen. Vielleicht müssen die minimal anderst angesteuert werden oder so?

      Bin gerade echt am überlegen ob ich nicht doch eine Verbrauchsmessung machen lasse.
      Auf der Autobahn bei vollast frisst er ja deutlich mehr Öl habe ich in letzter Zeit gemerkt.

      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von VxO ()

    • VxO schrieb:

      Danke für die Antworten und Ratschläge.

      Aber ich bin davon ausgegangen und so habe ich es hier auch gelesen:
      Wenn der Service die anderen Kerzen also die SIZFR6B8EG einbaut machen sie auch das Update für das MSTG?
      Sind ja andere Kerzen. Vielleicht müssen die minimal anderst angesteuert werden oder so?

      Bin gerade echt am überlegen ob ich nicht doch eine Verbrauchsmessung machen lasse.
      Auf der Autobahn bei vollast frisst er ja deutlich mehr Öl habe ich in letzte Zeit gemerkt.
      Motor laufen lassen, und immer kräftig Gas geben im Stand (Motor verbrennt ja dadurch trotzdem Öl, bewegt sich aber keinen Meter), und natürlich auf der Bahn ordentlich reintreten in den Karton.

      So hab Ichs gemacht, so hat's auch zum Glück geklappt.
    • Hi,

      was hat der dann davon, wenn ihm die Maschine platzt?
      Ich würde 2 Tankfüllungen fahren und jeweils messen.
      Wichtig bei diesem Motor ist, immer unter gleichen Bedingungen den Ölstand zu messen.
      Da es hier um dem Verbrauch geht, würde ich, abweichend vom Handbuch, morgens im kalten Zustand vor dem ersten Start messen.

      Am besten so alle 200km und dann den Ölstab mal fotografieren.

      Ich habe beim Twincharger die Erfahrung gemacht, dass nach dem warmen Abstellen es ziemlich lange dauert, bis das Öl zurückgeflossen ist, man also eher dazu neigen kann, den Motor zu überfüllen.
      Vor allen Dingen, immer in kleinen Portionen einfüllen.

      Ich meine mich erinnern zu können, dass es von min bis max kein Liter war, sondern nur so 0,7.

      Bitte korrigiert mich, wenn ich was falsches sage.

    • Cupra6j schrieb:

      Hi,

      was hat der dann davon, wenn ihm die Maschine platzt?
      Ich würde 2 Tankfüllungen fahren und jeweils messen.
      Wichtig bei diesem Motor ist, immer unter gleichen Bedingungen den Ölstand zu messen.
      Da es hier um dem Verbrauch geht, würde ich, abweichend vom Handbuch, morgens im kalten Zustand vor dem ersten Start messen.

      Am besten so alle 200km und dann den Ölstab mal fotografieren.

      Ich habe beim Twincharger die Erfahrung gemacht, dass nach dem warmen Abstellen es ziemlich lange dauert, bis das Öl zurückgeflossen ist, man also eher dazu neigen kann, den Motor zu überfüllen.
      Vor allen Dingen, immer in kleinen Portionen einfüllen.

      Ich meine mich erinnern zu können, dass es von min bis max kein Liter war, sondern nur so 0,7.

      Bitte korrigiert mich, wenn ich was falsches sage.

      Jop kann ich nur bestätigen. Einer hatte mal geschrieben 800 ml sind es von min bis max. Das würde ich auch so bestätigen. Habe es mal mit einem Messglas gemessen wie viel ich eingefüllt habe als er ganz unten auf Min stand.
      Hatte 500 ml reingekipt und er war so sagen wir 4/6 auf dem Peilstab oben.
      Ich messe immer Grundsätzlich wenn der Motor/Auto schon viele Stunden steht. Habe die gleiche Erfahrung gemacht wie du. Es braucht locker 4-5 Stunden bis das ganze Öl wieder unten ist.
      Hatte mich auch gewundert warum in der Gebrauchsanweissung vom Ibiza was von 5 Minuten die Rede ist :D Da wäre ich dann immer bei dem niedrigsten Stand :D

      ich weis es relativ gut aus Erfahrungen das es bei mir gute 300-400 ml sind. Aber wie gesagt mit Autobahn geht da mehr. Oder das Untertourig mit Kickdown ist vermutlich auch keine dumme Idee weil ich das auch ab und zu gemacht hatte. Nicht mit Absicht.

      Aber da ich jetzt auch neues Öl drin habe nämlich LongLife 5W-30 vom Liqui Moly muss ich erst mal gucken. Die haben mir ein M600 reingekippt das es im öffendlichen Markt gar nicht zu kaufen gibt. Gut zu wissen das Liqui Moly auch Öl nur an Werkstätten verkauft wo ich als Kunde dann das Zeug überteuert bei der Vertragswerkstatt kaufen darf. Na klar kann ich auch anderes LL Öl nehmen. Wollte nur mal dazu meinen Senf loswerden.
      Und ich dachte der ganze VAG Konzern fummelt da nur mit Castrol rum. Sogar bei Seat waren überall Plakate von wegen Castrol offzieller Partner von Seat und so einen Shit :D

      Dumme ist nur das die Garantie in einem Monat fällig ist. Vielleicht mache ich mir dann noch eine andere bei einer anderen Versicherung. Da gabs ja mal hier einen der hat eine bei DEVK abgeschlossen und war rundum zufrieden als es soweit war. Die aktuelle Gebrauchtwagenversicherung geht auch nach Kilometer also müsste ich 20% davon auch zahlen was die Kulanz nicht übernimmt.

      Achja bist du Micha aus dem Seat Ibiza Forum? Dann kennen wir uns ja schon. Hatte ja auch da einen Thread erstellt :D

      Dieser Beitrag wurde bereits 6 mal editiert, zuletzt von VxO ()

    • Gut, dass du das mit der Kontrolle bestätigst.
      ich möchte nicht wissen, wie viele überfüllt wurden.

      Hab mich bis zuletzt daran gehalten, morgens zu messen und dann bis zu Mitte oder etwas drüber aufzufüllen, war ja hinterher nicht mehr nötig, nur beim ersten Motor.
      Der Zweite hatte Ringstegbrüche an zwei Kolben.

      Ich wage es ja kaum zu sagen, experimentiere bitte nicht weiter mit irgendwelchen Zusätzen rum, könnte evtl die Leistungen der Versicherung gefährden, sollte der Motor hochgehen.

      Im übrigen hat meine Werkstatt damals die Ölverbrauchsmessung selber gemacht. Sind 100km gefahren und haben dann hochgerechnet. Waren damals 88g auf 100km.

      Öl zu verbrennen ist nie so richtig gut, weil wir ja keine Zweitakter fahren.

      Die Rückstände lagern sich ab u.U. auch auf den Kerzen. Das brennt dann irgendwann, also der Russ, bzw. die Verkokung, ab und verursacht möglicherweise unkontrollierte Zündungen, oder die Elektroden werden extrem heiß.

      In Lucifers Thread sind viele Probleme gut beschrieben, wenn man auch nicht wirklich sicher weiß, was letztlich die genauen Probleme sind. Einige tippen auf Euro 5 und den Magermix, usw.

      Mein Golf 1 hat zuletzt bei 190000 km auch so nen Liter genommen, blau geraucht, aber der Motor lief bis zum Schluss sehr gut. Heute ist sicherlich vieles empfindlicher geworden.

    • VxO schrieb:

      Da gabs ja mal hier einen der hat eine bei DEVK abgeschlossen und war rundum zufrieden als es soweit war
      Das war dann wohl ich. Ich habe von der DEVK (german assistance) eine Motorgeneralüberholung meines eigenen Motors bezahlt bekommen. Kostenpunkt 4000€. SB waren 150.
      Ich bin da auch ganz froh drüber, dass es ein Fachbetrieb gemacht hat und nicht nur stumpf wieder so ein Schrottmotor aus der VW Lagerlogistik reingesteckt wurde. Alle Komponeneten sind verstärkt worden und der Ölverbrauch geht mittlerweile gegen null. Habe auf den ersten 10000KM einen Liter verbraucht, aber das sei normal in der Einlaufphase. Jetzt ist alles gut.

      Polo 6R GTI 04/2011

    • Saftschubse schrieb:

      VxO schrieb:

      Da gabs ja mal hier einen der hat eine bei DEVK abgeschlossen und war rundum zufrieden als es soweit war
      Das war dann wohl ich. Ich habe von der DEVK (german assistance) eine Motorgeneralüberholung meines eigenen Motors bezahlt bekommen. Kostenpunkt 4000€. SB waren 150.Ich bin da auch ganz froh drüber, dass es ein Fachbetrieb gemacht hat und nicht nur stumpf wieder so ein Schrottmotor aus der VW Lagerlogistik reingesteckt wurde. Alle Komponeneten sind verstärkt worden und der Ölverbrauch geht mittlerweile gegen null. Habe auf den ersten 10000KM einen Liter verbraucht, aber das sei normal in der Einlaufphase. Jetzt ist alles gut.
      Ja toll das ich dich auch noch auffínde.
      Wie hattest du das damals geregelt? Einfach den Vorschlag gemacht es da zu machen? Ich vermute der Spezialist war nicht so weit von deinem Wohnort entfernt?
    • Die Firma, die es gemacht hat war "Triebwerk Steinhagen". Die haben sich hauptsächlich auf große Maschinen von BMW und Audi spezialisiert, können aber auch andere Motoren machen. Der Wagen wird bundesweit kostenlos abgeholt und repariert. Gegen einen kleinen Obulus bringen sie den auch wieder zurück. (Hab damals 50€ bezahlt) Sitz der Firma ist bei Bielefeld.

      Ich schreib hier mal nur die Kurzfassung hin, da ich diverse Komplikationen seitens meines VW Autohauses hatte, da die nix gebacken bekommenhaben.

      Ich hab es der Versicherung gemeldet und die wollten erstmal eine Ölverbrauchsmessung seitens VW haben. Wurde gemacht und ein Verbrauch von 1,2 Litern auf 1000KM festgestelt. AT Motor von VW inkl. Einbau sollte 8000€ kosten. Erst wollte VW noch so nen Blödsinn wie andere Kurbelgehäuseentlüftung und Softwareupdate machen, da hab ich aber abgelehnt, da es in meinen Augen Schwachsinn ist. Wie man ja auch jetzt sieht. Es ist alles das Selbe wie vorher, Software und auch KGE und er frisst nix mehr. Ursache waren die Kolben. Auf Zylinder drei war da nix mehr rund, es war oval. Hab dann die Firma über nen Kollegen ausfindig gemacht, weil der da seinen 335i hat machen lassen und die haben mir dann nen Kostenvoranschlag gemacht über 4000.- Euro. Das hab ich der Versicherung geschickt und somit haben die 4000 Öcken gespart und haben die Kostenübernahme erteilt. Dauer der Reparatur ca. ne Woche.

      Polo 6R GTI 04/2011

    • Saftschubse schrieb:

      Die Firma, die es gemacht hat war "Triebwerk Steinhagen". Die haben sich hauptsächlich auf große Maschinen von BMW und Audi spezialisiert, können aber auch andere Motoren machen. Der Wagen wird bundesweit kostenlos abgeholt und repariert. Gegen einen kleinen Obulus bringen sie den auch wieder zurück. (Hab damals 50€ bezahlt) Sitz der Firma ist bei Bielefeld.

      Ich schreib hier mal nur die Kurzfassung hin, da ich diverse Komplikationen seitens meines VW Autohauses hatte, da die nix gebacken bekommenhaben.

      Ich hab es der Versicherung gemeldet und die wollten erstmal eine Ölverbrauchsmessung seitens VW haben. Wurde gemacht und ein Verbrauch von 1,2 Litern auf 1000KM festgestelt. AT Motor von VW inkl. Einbau sollte 8000€ kosten. Erst wollte VW noch so nen Blödsinn wie andere Kurbelgehäuseentlüftung und Softwareupdate machen, da hab ich aber abgelehnt, da es in meinen Augen Schwachsinn ist. Wie man ja auch jetzt sieht. Es ist alles das Selbe wie vorher, Software und auch KGE und er frisst nix mehr. Ursache waren die Kolben. Auf Zylinder drei war da nix mehr rund, es war oval. Hab dann die Firma über nen Kollegen ausfindig gemacht, weil der da seinen 335i hat machen lassen und die haben mir dann nen Kostenvoranschlag gemacht über 4000.- Euro. Das hab ich der Versicherung geschickt und somit haben die 4000 Öcken gespart und haben die Kostenübernahme erteilt. Dauer der Reparatur ca. ne Woche.

      Danke für die infos. Vielleicht kommte ich nochmal auf dich zurück wenn ich noch fragen habe oder es soweit ist.
      Danke nochmals
      ANZEIGE
    • Aber gibs hier noch welche die nicht das Softwareupdate für die Zündkerzen machen lassen haben? Weil wie gesagt der KFZ Meister sagte es müsste einen sehr guten Grund geben bevore man das Update macht?

      Im Lucifer Beitrag heißt es ja das es dadurch besser wird.

      Gibs hier noch welche die dieses Softwareupdate nicht haben?

    • Cucumis-sativus schrieb:

      Die letzte verfügbare Software von VW ist die mit abstand Beste, sofern man auch die Iridium-Zündkerzen verwendet.
      Moin´,

      was soll die Software denn besser machen in Verbindung mit den Iridium Kerzen, im Gegensatz zu der alten Software? Ich habe ja nun immer noch das Problem mit den Zündaussetzern ab 6000 U/Min. Könnte das Abhilfe schaffen?

      MfG

      Jens

      Polo 6R GTI 04/2011

    • Ich fahre am Montag nochmal zum Seat Händler weil mit dem Service was nicht stimmt. Es ist immer noch Festintervall drin und ich habe einen Kratzer an der Motorhaube bemerkt der davor 100 pro nicht drin war. Gerade da wo die Scheibenwischer sind. Die muss man ja in eine Wartungsposition stellen wenn man sie hochheben will. Genau da hat die Wischervorrichtung am Rand der Motorhaube gekratzt.

      Ich hatte den Meister auch nochmal am Telefon, er meinte er kann das Update schon für 50 Euro machen aber übernimmt keine Haftung.
      Was ist denn das für eine Aussage? Dann ist es ja logisch das ich es nicht machen lasse.
      Und wieso zum Teufel wird dieses Kack Update nicht überall aufgespielt wenn ich dem Herrn meine Vorgeschichte erzählt habe wegen Zündausetzern und die unfähigkeit der vorherigen Seat Vertragswerkstatt die nichts gefunden hatte. Wie gesagt die waren weg als ich die NGK Zündspulen drin hatte. Ein paar Wochen später habe ich dann auch die Zündkerzen gewechselt. Nur weil jetzt alles außer Ölverbrauch gut läuft will er das nicht machen, weil es keinen guten Grund dafür gibt? Zu was gibt es dann überhaupt Updates. Genauso dumm finde ich von VW das aufspielen. Mann kann den vorherigen Softwarestand nicht wiederherstellen? Sogar der Tuner kann sowas. Da gibs ja extra so Aufspielgeräte wo du es an den ODB Stecker ansteckst und dann macht er vom Motorsteuergerät ein Backup was du dann auf den Computer wiederrum speichern kannst, damit kannst du immer zwischen Tuningsoftware und Standart wechseln. Bin echt erstaunt wie wenig die Leute beim VAG Konzern können b.z.w dürfen.


      Cucumis-sativus


      Soll ich dem Meister dann auch gleich sagen ob er mal in der Zentrale nachfragen sollen wegen Gewährleistung und Haftung wenn man es trotzdem machen will?
      Irgend wie alles komisch. Oder was soll ich sagen?



      Also sagt ihr sogar nach dem Update läuft der Hobbel besser? Habe dann auch so bedenken wegen Leistungsminderung. Läuft ja aktuell bis auf hohen Öl-Verbrauch super.
      Das er ab 200-210 kmh lange Zeit braucht bis er auf Topspeed kommt ist doch normal oder? Auf ebener Autobahn versteht sich. Klar leicht Berg ab geht es schneller.

      Achja
      Saftschubse

      Hast du meine private Message b.z.w Mail nicht bekommen? Ich hatte da noch eine Frage zur Versicherung.
      Nochwas zu deinem Problem, vielleicht bringt es dich ja weiter.
      Hast du richtige Zündfehler die du dann via OBD Stecker auslesen tust? Oder meinst du das der Klopfsensor Zündwinkel rausnimmt? Kann man ja auch mit spezieller Software auslesen.Da ist mir Shell V-Power auch negativ aufgefallen. Bin auf den Test nur gekommen weil im EVO Lancer Forum die Leute meinten ihr EVO Klopf viel mit Shell V-Power und das ist auch bei mir so. Da ist sogar SuperPlus besser.

      Naja die Zündausetzter hatte ich wie gesagt auch mal. Das war aber provisorisch mal da und mal nicht. Aber wenn sie da waren dann immer bei Vollast über 6000 wie du sagtest. Nach dem Tausch aller Zündspulen war aber dann auch Ruhe.
      Hatte davor auch viel mit wechseln der Zündspulen von Zylinder 2 auf 3 und so weiter probiert. Am Ende waren woll gleich 2 kaput. Da ich durch das tauschen nicht schlauh geworden bin und einfach einen ganzen Satz bestellt hatte.
      Damals als ich die Fehler ausgelesen habe war es auch komisch. Mal Zündausetzter auf Zylinder 1 mal auf 2 mal auf 3 und auch mal auf allen 4. Aber auch klar oder? Wenn einer fehlzündet kommen die anderen auch durcheinander nehme ich an. Hängen ja alle an der gleichen Welle.
      Auch typisch war das die Abgaskontrollleuchte dann für ca 10 Sekunden blinkte und wieder aus ging weil vermutlich unverbranter Sprit durch den Kat ging.

      Dieser Beitrag wurde bereits 8 mal editiert, zuletzt von VxO ()