Getriebe blockiert

    • [Polo 6R]
    • Getriebe blockiert

      Nabend,

      ich hab folgendes Problem mit meinem Getriebe. In zwei drei Situationen hatte ich heut mal wieder das Problem, dass ich beim Anfahren nicht auf Anhieb vom 1. in den 2. Gang schalten konnte. Ihr müsst euch das so vorstellen, dass kurz bevor der Gang drin ist, der Schaltknüppel sich nicht mehr weiter Richtung 2. Gang bewegen lässt. Da ist dann plötzlich ein Widerstand, wo ich aber nich mit voller Kraft gegen an will, wer weiß was passiert^^. Ich helf mir dann immerso, dass ich nochmal in den Leerlauf gehe und dann wieder normal in den 2. schalte. So macht er dann keine Probleme.
      Wie gesagt, dass hatte ich ja sicher schon 4-5 mal, aber auch nich immer vom 1. in den 2. Gang, sondern auch schon einmal vom 4. in den 5.

      Hat jemand von euch schon ähnliche Erfahrungen gemacht?

      ANZEIGE
    • Jan, das ist normal. Du musst wissen, ein Getriebe, da sind nun mal Zahnräder :D und wenn die aufeinander stoßen, dann kann man den Gang nicht einlegen. Also kurz Kupplung (Stückchen) kommen lassen und Gnag einlegen und weiter gehts.;) Das hab ich jetzt bei fast jedem Wagen ab und zu mal gehabt, besonders taucht das Problem beim Rüclwartsgang auf. ;)

      VCDS Codierung? Kein Problem! Meld dich einfach per PN bei mir! Ich pendel regelmäßig zwischen den Großräumen:
      Schwerin - Uelzen - Wolfsburg - Braunschweig - Hannover - Salzgitter - Göttingen - Kassel - Warburg - Soest/Unna - Schwerte - Hagen - Wuppertal