Problem mit Kofferraumlampe

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem mit Kofferraumlampe

      Hallo zusammen,

      Ich habe ein Problem mit meiner Lampe im Kofferraum und hoffe, dass ihr mir weiterhelfen könnt.

      Die Lampe funktioniert nur, wenn sie Lust hat. Mal ja, mal nein.
      Ich war bereits beim polo6rfreunde.de/wcf/images/smilies/biggrin.png und die meinten, das wäre die komplette Lampeneinheit (ist wohl die Fassung). Diese wurde auch bereits bei denen getauscht.
      Das Problem besteht jedoch weiterhin.
      Das seltsame dabei ist, dass die restliche Innenbeleuchtung aber immer angeht, sobald ich den Kofferraum öffne.

      Vielleicht habt ihr ja eine Idee, was das sein könnte.

      ANZEIGE
    • Kabelbruch, Stecker nicht richtig gesteckt, kann überall auf der Leitung passieren. Mal überall dran wackeln und ziehen und schaun, ob dabei was an der Lampe passiert.

      Anfragen bitte ins Forum, nicht per PM, Mail, ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert. Für Schäden und Folgeschäden an Sachgegenständen und/oder Personen übernehme ich keine Haftung. Alle einschlägigen Vorschriften sind zu beachten, insbesondere die Sicherheitsvorschriften. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
    • polo wrc schrieb:

      Der Schalter für die Kofferraumbeleuchtung ist im Klappenschloß integriert. Vermute mal, dass der Microschalter spinnt. P.S. Es muß das ganze Klappenschloß gewechselt werden!
      @Kurzschluss:
      @polo wrc:

      Stimmt, meist ist es dieser Microschalter und eigentlich ein bekanntes Problem. So weit ich mich erinnere, gibt es darüber schon Beiträge. Das Austauschen dieser Einheit dauert keine 5 Minuten und - falls noch aktuell - wird auf Garantie getauscht.

      Gruß-R-LinerTSI :)
      Polo 4Sports, TSI 66 KW R-Line Exterrieur/Interrieur, DSG 7, Candyweiss, 4-Türig,

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von R-linerTSI ()

    • polo wrc schrieb:

      Der Schalter für die Kofferraumbeleuchtung ist im Klappenschloß integriert. Vermute mal, dass der Microschalter spinnt. P.S. Es muß das ganze Klappenschloß gewechselt werden!
      @polo wrc: @R-linerTSI: Das kann nicht sein, denn die übrige Innenbeleuchtung geht an, wenn die Heckklappe geöffnet wird.

      Muss mich entschuldigen. Nach Studium des Schaltbildes ist es so, dass die Kofferraumbeleuchtung sowohl vom BCM gesteuert wird (Plus-Seite) als auch vom Heckklappenschloß (Masse-Seite). Der Kontakt im Heckklappenschloß steuert allein die Kofferraumbeleuchtung, und die Innenbeleuchtung nur über den Umweg über das BCM . Es wird voraussichtlich der Schalter sein, der die Probleme bereitet, so wie @polo wrc: und @R-linerTSI: oben beschrieben haben.

      Wenn der Wagen aufgeschlossen ist, und die Innenbeleuchtung aus ist, sollte es im Fehlerfall möglich sein, die Heckklappe zu öffnen, ohne dass nur eine einzige Innenbeleuchtung angeht.
      Anfragen bitte ins Forum, nicht per PM, Mail, ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert. Für Schäden und Folgeschäden an Sachgegenständen und/oder Personen übernehme ich keine Haftung. Alle einschlägigen Vorschriften sind zu beachten, insbesondere die Sicherheitsvorschriften. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Vanagaudi ()

    • Vielen Dank für eure Antworten.

      Meine vermutung lag auch erst bei dem Microschalter. Wenn man dazu mal im Internet sucht, findet man mehrere Leute mit diesem Problem.
      Allerdings funktioniert ja bei mir der rest der Innenbeleuchtung. Deshalb würde ich den ausschließen.

      Der Stecker auf der Lampe ist auch richtig fest, und die Glühlampe Steckt auch sehr fest.
      Ich habe das ganze heute noch ein paar mal getestet und da ging die Lampe komischerweise jedes mal an. Das erste mal nach einer kurzen Zeit nach dem öffnen des Kofferraums, danach immer sofort.
      Alles irgendwie seltsam.

    • Microschalter

      @vanagaudi:
      @kurzschluss:

      Soweit ich weiß, schaltet der Microschalter im Schloß der Heckklappe ja nur die Kofferraumbeleuchtung - oder unterliege ich da einem Irrtum?

      Bei 3 Polos in der Familie begann dieser Fehler auch schleichend, einmal funktionierte diese, dann wieder ein paar mal nicht, bis diese Leuchte dann komplett ausgefallen ist. Vorerst das Leuchtmittel kontrolliert, dann die Sicherung, beides iO und dann wurde der Schalter in der Heckklappe als Fehlerquelle gefunden. Es gibt darüber sogar eine TPI beim :)

      Unanbhängig davon, die Innenbeleuchtung im Fahrggastraum funktionierte klaglos, ich habe allerdings noch nicht geprüft, ob beim Öffnen - und n u r beim Öffnen der Heckklappe - auch die Innenbeleuchtung geschaltet wird :S

      Gruß-R-LinerTSI :)

      PS: Der Fehler war bei allen 3 Polos in der Familie dieser Microschalter :wacko: , aber meine Erfahrungen schließen natürlich einen anderen Fehler, wie zB Kabelbruch, nicht aus.

      Polo 4Sports, TSI 66 KW R-Line Exterrieur/Interrieur, DSG 7, Candyweiss, 4-Türig,

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von R-linerTSI ()

    • Der Rest der Innenraumbeleuchtung geht ja schon durch das Aufschließen an :whistling:
      Teste es mal folgendermaßen:
      Fahrzeug aufschließen,Fahrertüre öffnen (um das Wiederverriegeln zu verhindern),Fahrertüre schließen und warten,bis die Innenraumbeleuchtung aus geht.
      Jetzt kannst du den Kofferraum öffnen und gucken,ob die gesamte Innenbeleuchtung an geht :thumbup:

      BEI DER
      MACHT
      VON
      GRAYSKULL
      ...
    • Stimmt, du kannst aber mittels Fernbedienung n u r den Kofferraum aufsperren und die Klappe Öffnen, in diesem Zusammenhang habe ich allerdings noch nicht geprüft, ob dann auch die Innenleuchte einschaltet. > Ohne Öffnen der Fahrzeugtüren ! <

      Tatsache ist, daß nach dem Auswechseln des Microschalters (an 3 Polos) die Kofferraumbeleuchtung und natürlich auch die Innenleuchten funktionieren.

      Auch mit defektem Microschalter in der Heckklappe hat die Innenleuchte immer funktioniert - deshalb meine Zweifel, ob diese Leuchten direkt im Zusammenhang geschaltet sind - hier wäre @vanagaudi: der Fachmann.

      Meine Zeilen ergeben sich nur aus der Beobachtung in der Praxis :wacko:

      Gruß-R-LinerTSI :)

      Polo 4Sports, TSI 66 KW R-Line Exterrieur/Interrieur, DSG 7, Candyweiss, 4-Türig,
    • Kurzschluss schrieb:

      Ich habe das auch immer so gemacht, dass ich gewartet habe, bis die Innenraumbeleuchtung ausgegengen ist. Erst dann habe ich die Heckklappe geöffnet und auch die Innenraumbeleuchtung ging mit an. Nur halt die Kofferraumlampe nicht immer.
      Ansonsten muss ich wohl doch noch mal zur Werkstatt.
      @kurzschluss:

      Ich darf dich ersuchen, das Ergebnis des Werkstattbesuches hier zu berichten -

      Gruß-R-LinerTSI :)
      Polo 4Sports, TSI 66 KW R-Line Exterrieur/Interrieur, DSG 7, Candyweiss, 4-Türig,
      ANZEIGE
    • Natürlich werde ich das Ergebnis dann hier mitteilen. vielleicht hilft das ja dann auch noch jemand anderem.

      Allerdings muss ich erst klären, wie das mit der Kostenübernahme ist. Ich habe auf dem Auto nur noch die “Longlife Garantie“, da das Auto von 2010 ist.
      Die Kosten für das tauschen der Lampe hat der Vw Händler übernommen, wo ich das Auto her habe.

    • So, Schaltbild quälen:

      • [definition=12,1]BCM[/definition] T73a/65 (Kl.30al, Versorgung aller Innenraumleuchten) - Ader rt/sw - T2ee/2 W35 (Kofferaumleuchte) T2ee/1 - Ader bl/rt - [definition=12,1]BCM[/definition] T73a/31 (Eingang Signal Heckklappenverriegelung, Position 1), und. F256 (Schließeinheit für Heckklappe)
      • F256 schließt gegen Masse.
      Es ist doch so, das die Schließeinheit die Kofferraumbeleuchtung einschaltet. Gleichzeitig signalisiert dieser Kontakt dem BCM , dass die Heckklappe offen ist Es gibt noch einen zweiten Kontakt in F256, der anscheinend dem BCM signalisiert, dass das Schloß gesichert (oder ungesichert) ist. Er schließt ebenfalls gegen Masse.

      Du kannst also die Ader bl/rt gegen Masse kurzschließen, und die Kofferraumbeleuchtung geht immer mit der Innenraumbeleuchtung an. Im Normalfall geht die Kofferaumbeleuchtung nur dann an, wenn die Heckklappe geöffnet wird (und das BCM dies über T73a/65 zulässt).

      Du hast keine MFA +? Sonst könntest du sehen, das die Heckklappe im Tacho öfters unmotiviert als geschlossen angezeigt wird, obwohl sie offen ist.
      Anfragen bitte ins Forum, nicht per PM, Mail, ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert. Für Schäden und Folgeschäden an Sachgegenständen und/oder Personen übernehme ich keine Haftung. Alle einschlägigen Vorschriften sind zu beachten, insbesondere die Sicherheitsvorschriften. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
    • Hallo @Vanagaudi:
      vielen Dank für deine Antwort.

      Ich kann erst jetzt wieder hier antworten, da ich ein paar Tage unterwegs war.

      Wenn ich die blau/rote Ader gegen Masse anschließe, geht die Lampe sofort an, wenn der Kofferraum oder eine Tür geöffnet ist.
      Damit kann das ja dann wohl nur der Schalter im Heckklappenschloss sein.
      Dann werde ich wohl die Woche noch mal zur Werkstatt fahren und das denen mitteilen.
      Ich muss nur vorher mal klären, wie das mit den Kosten ist. Das (wohl unnötige) tauschen der Lampeneinheit hat freundlicherweise der Händler übernommen, wo ich das Auto geholt habe.

      Eine MFA + habe ich leider (noch) nicht. Sonst wäre das vielleicht einfacher gewesen zu finden.

      Gruß,
      Kurzschluss

    • Kurzschluss schrieb:

      Eine MFA + habe ich leider (noch) nicht. Sonst wäre das vielleicht einfacher gewesen zu finden.
      Hm, habe da letztens ein Heckklappensymbol im Normaltacho gesehen, rechte Seite des Geschwindigkeitsmessers. Das müsste bei dir entsprechend reagieren.
      Anfragen bitte ins Forum, nicht per PM, Mail, ICQ o.ä. So haben alle was davon und alle können helfen. Entsprechende Anfragen werden ignoriert. Für Schäden und Folgeschäden an Sachgegenständen und/oder Personen übernehme ich keine Haftung. Alle einschlägigen Vorschriften sind zu beachten, insbesondere die Sicherheitsvorschriften. Im Zweifelsfalle grundsätzlich einen Fachmann fragen bzw. die Arbeiten von einer Fachfirma ausführen lassen.
    • @Vanagaudi
      Das Symbol habe ich tatsächlich auch. Ist mir bisher noch garnicht aufgefallen. Das Symbol geht beim Öffnen der Heckklappe auch an (bei eingeschalteter Zündung). Nur die Lampe im Kofferraum geht halt nicht immer. Wobei die im Moment in 9 von 10 Fällen geht.

      @R-linerTSI
      Ich muss das morgen früh mal mit den Kosten klären und dann fahre ich morgen direkt mal in die Werkstatt.
      Ansonsten muss ich den halt selber bezahlen. Aber so teuer ist der bestimmt auch nicht.
      Der Schalter ist glaube ich das einzige was Sinn macht. Das kam mir schon komisch vor, dass das an der Lampeneinheit liegen soll.

      Ich werde dann berichten, was dabei rauskommt.

      Gruß,
      Kurzschluss

    • Kurzschluss schrieb:

      Wenn das so weiter geht, wird das mit meiner Lampe eine nie endende Geschichte:
      Ich war heute wieder bei unserem (un)freundlichen. Dort sagte man mir nur, dass ich doch in 2 Wochen nochmal wiederkommen soll. Der Mitarbeiter, der dafür zuständig ist, ist wohl im Urlaub.

      Aber ich halte euch auf dem Laufenden.

      @kurzschluss:

      Gibt es schon eine Lösung oder Neuigkeiten?

      Gruß-R-LinerTSI :)
      Polo 4Sports, TSI 66 KW R-Line Exterrieur/Interrieur, DSG 7, Candyweiss, 4-Türig,