Antrieb und Fahrwerk

Probleme mit Antrieb und Fahrwerk

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

Themen

Thema Antworten Zugriffe Letzte Antwort

Polo Style 1,6 TDI - Verlust von "Betriebsflüssigkeit"

0 327

1.2 TSI Abdeckung des Motors

  • moi_1609
  • VWFreak
33 14.574

VWFreak

ANZEIGE

Motor springt nicht an

13 2.612

BlackDeath

Schleifgeräusch nach Federtausch

18 1.019

Beautiful Lie

Darf ich die Rad-Reifen-Kombi fahren??

  • bjohag
  • bjohag
2 457

bjohag

Klappern und Motoruntypische Geräusche

10 8.136

WhiteDragon

Polo 1.2 l TSI Werkstattaktion

  • Haaman
  • ACE!
26 8.386

ACE!

Passen die Winterreifen des 9N auch auf den 6R?

5 4.389

WhiteDragon

Leistungsverlust bei Klimaanlangenbenutzung

33 5.718

MünchenPolo

hören der dämpfer beim sportfahrwerk

10 559

franzbertbua

Brummen beim Kaltstart

  • Haaman
  • bjohag
11 2.938

bjohag

Kolbenschaden Polo GTI

10 3.275

Martin

Knacken in der lenkung

5 3.453

White&Black

Beschleunigungsgeräusch/Schnar​ren/Rattern Wastegate TSI-Motoren (Polo 6R)

  • ZoeZieht
  • m6rantula
17 12.804

m6rantula

TSI Motorschäden

17 2.984

ACE!

Polo Style 1,6 TDI mit 7.500 km - Kühlwasserstand zu niedrig

6 732

WhiteDragon

Probleme mit den Bremsen. Bremskraftverstärker getauscht.

9 5.105

FallenAngel

ANZEIGE

Polo 1.2 TSI dreht selber hoch

  • FallenAngel
  • m6rantula
12 3.594

m6rantula

Geräusch beim beschleunigen???

  • bjohag
  • WhiteDragon
12 4.101

WhiteDragon

Achtung Zündkerzenstecker!

  • ACE!
  • Silver
2 1.726

Silver

  • Statistik

    771 Themen - 14.751 Beiträge (4,85 Beiträge pro Tag)

Forum als gelesen markieren