Leistungsverlust 1.6TDI

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Leistungsverlust 1.6TDI

      Guten Abend,
      Vorab: Wenn ich im falschen Bereich bin entschuldige ich mich( bin noch ganz neu).

      Zum Polo: ~127.000km
      1.6TDI
      105PS
      EZ:2010

      Nun zum Problem:
      Seit einer Woche macht mein Polo Probleme.Wenn ich mit dem unterwegs bin hat er einen deutlichen Leistungsverlust als vorher sprich er nimmt sehr schlecht Gas an und geht nicht über 2500U/min ( bremst immer ab).
      Wenn ich dann kurz den Motor neustarte funktioniert alles Tip Top.Guter Anzug etc.
      Jedoch ist mir aufgefallen dass während der Fahrt zu unterschiedlichen zeiten das linke Symbol angeht(Bild im Anhang).

      Bei den älteren Autos war dass das Zeichen für die Glühkerzen aber was sie jetzt bedeuten weiß ich nicht. Mein Gedanke ist dass Kraftstofffilter gewechselt werden muss oder die Kraftstoffpumpe... Liege ich falsch mit meinen Vermutungen? Könnt ihr mir bitte helfen?

      Die VW Werkstatt konnte nix finden.

      Außerdem leuchtet auch die Motorkontrollleuchte.Kann es sein dass die lambdasonde gewechselt werden muss?
      Bin für jede Antwort dankbar.

      Dateien
      ANZEIGE
    • Die Vorglühleuchte blinkt, die Motorkontrolleuchte leuchtet und die VW-Werkstatt findet den Fehler nicht? Äußerst merkwürdig! Machen die 'ne Diagnose durch Handauflegen? - Dann such dir dringendst eine andere Werkstatt!

      Leuchtet die MKL, ist auch ein Fehler im Speicher abgelegt. AGR und Differenzdrucksensor könnten die Fehlerursache sein. Eine sichere Diagnose bekommst du aber erst nach einem auslesen des Fehlerdpeichers. Entweder per VCDS oder in einer Werkstatt mit ähnlichem Diagnosetool.

      LG
      André

      Wenn ich nicht mehr weiter kann, schließ ich Plus an Minus an :whistling:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von quatre portes ()

    • Das AGR Ventil ist noch original.

      Edit:
      Was noch auffällt ist, wenn man den Motor neustartet verschwindet dass Vorglühzeichen und das Auto fährt wieder normal.
      Nach paar Minuten leuchtet das Symbol auf und der Polo hat den deutlichen Leistungsverlust.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Steve.20 ()

    • Die Werkstatt müsste das auslesen können.
      Wenn die Glühkerzen nicht mehr die erforderlichen Parameter (Widerstand) erreichen, wird der Fehler mit dem Symbol "Motorkontrollleuchte" angezeigt. Das hatte ich auch gerade. Der Wechsel ist ganz einfach. Kann man selber machen. Der Fehler verschwindet dann auch wieder. Das Symbol mit den Glühwendeln, kombiniert mit dem Leistungsverlust, erschließt sich mir nicht...

      VW - Golf II CL, Nissan - Primera 2.0slx, Nissan - 200sx (s14a) @ 235KW, Nissan Micra, Opel Corsa B, Opel Omega 2.0 Caravan, Opel Omega MV6 (3.0 V6),
      Smart ForTwo 451 cdi @ 229.000km
      :thumbsup:, Polo 6r Highline TDI CAYB @ 130.000km :thumbup:
    • Würde auf Injektor tippen. Motorsymbol wird zusätzlich zur Glühwendel geschaltet wenn der Fehler "bestätigt" ist. Der Notlauf ist auch ein Zeichen für Injektorprobleme. Die anderen hier genannten Ursachen sind aber auch sehr plausibel.
      Hand auflegen habe ich auch direkt dran gedacht... Wird auch manchmal als Ambientebeleuchtung verstanden :P

    • nokton schrieb:

      Würde auf Injektor tippen. Motorsymbol wird zusätzlich zur Glühwendel geschaltet wenn der Fehler "bestätigt" ist. Der Notlauf ist auch ein Zeichen für Injektorprobleme. Die anderen hier genannten Ursachen sind aber auch sehr plausibel.
      Hand auflegen habe ich auch direkt dran gedacht... Wird auch manchmal als Ambientebeleuchtung verstanden :P
      Alles nur Vermutungen... Die MKL weist nur auf eine Störung im Antrieb hin. In Verbindung mit der Vorglühwendel heist das: Die Kiste ist im Notlauf, daher auch die geringe Motorleistung... Fehlerspeicher auslesen und dann den Fehler beheben! Alles andere ist Kaffeesatz lesen.
    • Was soll denn ausser Vermutungen in diesem Fall geäußert werden? Das ist doch genau der Sinn eines solchen Threads ;)

      Falls der TE eine Werkstatt findet die seinen Fehlerspeicher ausliest und nicht nur rät (sollte diese im Gegensatz zu einem Forum nicht tun :whistling: ) wird er unter Umständen mitteilen wo der Fehler lag.

    • Aus eigener Erfahrung kann ich sagen, wenn ein Injektor hin ist und der Motor nur noch auf 3 Pötten läuft, ist das deutlich mehr, wie nur ein Leistungsverlust. Das Ding wird unfahrbar, weil der Motor nur noch ruckelt und bockt. Selbst im Leerlauf schüttelt sich der Motorblock. Davon schrieb der TE nichts, daher gehe ich auch nicht von einem Injektorproblem aus.
      Schön wäre zu lesen, was die Fehlerdiagnose nun ergeben hat.

      LG
      André

      Wenn ich nicht mehr weiter kann, schließ ich Plus an Minus an :whistling:

      ANZEIGE
    • Ich werde euch später Bescheid geben.Hb heute bei einem Kollegen sein Bruder die Auslesung( mit VCDS ). Ich werde es dann rein editieren.

      Edit/
      Also ich habs durchgescheckt und der zeigt den AGRsensor als sporadischen Fehler an.
      Werde den nächste Woche dann wechseln.
      Und hoffen dass es besser wird.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Steve.20 ()

    • quatre portes schrieb:

      Aus eigener Erfahrung kann ich sagen, wenn ein Injektor hin ist und der Motor nur noch auf 3 Pötten läuft, ist das deutlich mehr, wie nur ein Leistungsverlust. Das Ding wird unfahrbar, weil der Motor nur noch ruckelt und bockt. Selbst im Leerlauf schüttelt sich der Motorblock. Davon schrieb der TE nichts, daher gehe ich auch nicht von einem Injektorproblem aus.
      Schön wäre zu lesen, was die Fehlerdiagnose nun ergeben hat.
      Gehört evtl nicht hier her aber glaube einer meiner Injektoren hat es hinter sich....
      Bei meinem 1.6 TDI ist gestern bei 170-180 kmh MKL angegangen, die Heizwendel blinkt, motor rückelt und fahren war nicht möglich.
      Nacher wird er ausgelesen...
      Hattest einen Injektorschaden? was kostet sowas und wie aufwendig ist es selbst auszutauschen?
    • Austauschinjektor 100-150€, Arbeitsaufwand für Tausch gering bis umfangreich (je nachdem ob nach VW Vorgabe oder "ergebnisorientiert" gearbeitet wird) ca. 1h, Diagnosesoftware unbedingt erforderlich zum Codieren der Injektoren und eventuell Vorförderung Kraftstoff. Wer sauber arbeiten möchte, kann noch den Injektorschacht reinigen; ansonsten kein Spezialwerkzeug erforderlich. Die Klammer der Rücklaufleitung sollte gewechselt werden; ansonsten keine zusätzlichen Ersatzteile, da die Schraube für den Niederhalter (Spannpratze) in der Regel beim Austauschinjektor mitgeliefert wird. Um den Injektor zu entfernen kann mit einem Kuhfuss am Gussteil der Zulaufleitung angesetzt werden; um nicht gegen den Ventildeckel aus Plastik kontern zu müssen, sollte dieser mit einem angepassten Stück Holz oä geschützt werden.