Polo 6R macht seit „Service anzeige“ nur noch Probleme

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Polo 6R macht seit „Service anzeige“ nur noch Probleme

      Guten Abend,

      ich bin neu in diesem Forum.

      Ich habe ein Riesen Problem und weis nicht weiter.


      Seit dem mein Polo vor ca. 2 Wochen angefangen hat auf dem Display „Service“ anzuzeigen gehen immer mehr Dinge kaputt.


      Angefangen von meinem linken Außenspiegel der sich nicht mehr steuern und einstellen lässt. (Elektronisch) Der rechte funktioniert einwandfrei.


      Dann kommt dazu dass bei den Kontrolllämpchen immer wieder die Lampe für die Lichter auftaucht. Also die, die einem sagt, dass Lichter kaputt sind. Plötzlich ist die aber auch wieder weg aber kommt auch ab und zu wieder. (Alle Lichter funktionieren so wie sie sollen)



      Jetzt (und das stört mich am meisten) hat mein Polo angefangen im 1 und 2 Gang zu quietschen wenn ich nicht schneller als 30kmh fahre und immer wieder kurz Gas gebe und wieder runter vom Gas gehe. Ich dachte erst es liegt am Dämpfer aber als ich an jeder Seite des Polos gewackelt habe, hat man nichts gehört.



      Service kann ich diesen Monat nicht mehr machen erst nächsten. Und bevor ich nicht weis warum mein Auto quietscht will ich nicht in die Werkstatt da ich wenn dann gleich alles mache. Und bevor ich dann für die Fehlersuche noch ein Haufen Geld da lassen muss, frage ich lieber hier ob jemand bescheid weis.



      Vielen Dank im Voraus.



      Mit freundlichen Grüßen

      Sebastian

      ANZEIGE
    • Ferndiagnosen sind immer schwierig.
      All deine Probleme haben rein gar nichts mit der Serviceanzeige zutun.

      zu der 1. Frage: mögliche Ursache kann folgendes sein, gebrochener Kabelbaum in der Tür zum Spiegel, oder der Stellmotor im Spiegel, oder der Auswahlschalter für den Spiegel, alles ist Möglich!

      zu der 2. Frage: klingt nach einem Wackelkontakt für ein Leuchtmittel, direkt schauen welche Glühlampe bzw. welcher Lampenträger davon betroffen ist.

      zu der 3.Frage: klingt nach losen Hitzeblech vom Auspuff. Das Blech löst sich am Tunneleingang und kommt mit der Auspuffhalterung beim Gasgeben in Berührung daher die Geräusche

      Mfg. Stefan

    • Neu

      Danke Stefan für die Antwort.


      1. beim rechten Spiegel lässt sich alles normal einstellen also eher nichts mit dem Schalter. Muss ich mal ausbauen und rein schauen evtl wirklich der Kabelbaum.


      2. Da ist das Problem :/ es ist keine Birne ausgebrannt oder aus wenn das Licht an ist. Alle Lampen brennen nur die Anzeige kommt ab und zu. Allerdings nur wenn es eiskalt ist.


      3. schaue ich mir morgen direkt mal an. Wenn es nur das ist, ist es ja eine kleine Sache. Allerdings kommt dieses Geräusch eher von vorne als von hinten :(



      4. (neues Problem)

      Beim lenken (egal welche Richtung) knarzt das Lenkrad beim stärkeren einlenken wie als würde man eine Tür öffnen. Dieses Problem wurde allerdings schon mal besprochen wenn ich mich nicht täusche. Trotzdem schade.



      Mit freundlichen Grüßen


      Basti