G12 / G13 Kühlmittel kocht!

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • G12 / G13 Kühlmittel kocht!

      Hallo liebe Leute!

      Jetzt muss ich mich doch erstmals mit einem Problem an Euch wenden..

      Gestern, während der Heimfahrt von der Arbeit (25km Landstraße, normale Fahrweise) habe ich bemerkt, dass aus den Luftauslässen der Klima sehr viel und sehr warme Luft ausströmt. Die Klimatronic war während der ganzen Fahrt komplett ausgeschaltet.

      Daheim angekommen, habe ich mal unter die Haube geschaut und wurde gleich zweimal geschockt!

      1. Das G12 / G13 Kühlmittel war am kochen! Eine Fehler- oder Warnmeldung hat das Fahrzeug allerdings nicht abgegeben!

      2. Die Dämmschicht in der Motorhaube war in der Mitter regelrecht "zerfetzt" - deutet auf tierischen Besuch hin. Ich mag Tiere, aber mein Auto sollen sie bitte heile lassen!


      Ich habe Fahrzeug und Motor erstmal etwas abkühlen lassen und mir dann die Füllstände des Kühlmittels und den Ölstand angesehen.
      Kühlmittelstand war exakt auf "Minimum" und Ölstand absolut im "Soll". Ich habe sowohl etwas G13 Kühlmittel, wie auch etwas Öl nachgefüllt.

      Während der Fahrt auf die Arbeit, heute morgen, trat ebenfalls wieder viel, sehr warme Luft, bei ausgeschalteter Klimatronic aus den Lüftungsauslässen. Immerhin war das Kühlmittel bei Ankunft nicht wieder am kochen.

      Flüssigkeitsaustritte (bspw. durch Marderschaden) konnte ich bislang keine feststellen. Darum meine Frage an Euch; hat Irgendjemand eine Idee warum, oder wie mein Kühlmittel anfangen kann zu kochen? Bei normaler Fahrt über die Landstraße! 25km weit..
      ..und warum sich mein Auto nicht von alleine beschwert wenn derartige Temperaturen im Motorraum zu herrschen scheinen?


      Noch ein paar Hintergrundinfos zu meinem Fahrzeug:

      Polo 6r, 1,2 TSI , 5-Gang Handschalter.
      EZ 05/2013 - ca. 63.000km Laufleistung.

      Das Fahrzeug hat ein Chiptuning (Kennfeldoptimierung, keine Plug & Play-Box), sowie eine optimierte Ansaugung (NL-Carbon Ansaugstutzen + GTI-Schlauch und K&N Luftfilter) spendiert bekommen.

      Auf Grund der Optimierungen würde mich eine etwas erhöhte Temperatur im Motor nicht wundern, so "krass" dürfte sich Dies jedoch niemals auswirken, oder?!

      LG und vielen Dank im Voraus!

      Nick

      ANZEIGE
    • Im Kühlkreislauf sorgt neben dem Kühlmittel G12 13 und wie sie alle heißen mögen der Druck dafür, dass das Wasser nicht kocht.
      In etwa wie in einem Schnellkochtopf. Bei höherem Druck hat man einen höheren Siedepunkt.
      Wäre möglich das bei dir ein Schlauch vom Marder angebissen wurde und nun der Druck nicht hoch genug ist.
      Das dir kein Fehler angezeigte wird, liegt wohl daran, dass nicht die Temp zu hoch, sondern der Siedepunkt zu niedrig ist.

      Spaß ist´s, wenns nach Gummi riecht :thumbsup:

    • @tolik0815

      Vielen Dank für den Hinweis! War mir so in der Form nicht bewusst! Klingt aber absolut plausibel. Mit etwas höherem "Füllstand" kochte schon mal nichts mehr - der müsste sich ja theoretisch ebenfalls auf den Druck auswirken..

      Die Klima funktioniert übrigens einwandfrei. Nach kurzem Einschalten wurde sie sofort kalt und auch nach dem erneuten Abschalten war die eintretende Luft kühl.

      Ich war vorhin beim Freundlichen (Service ist ohnehin fällig) die werden beim Service speziell auch noch nach dem Kuhlkreislauf schauen und nach eventuellen Marder bissen suchen. Hoffe sie finden etwas und ich kann wieder beruhigt mein Polochen genießen!

      Werde sie bei Abgabe meines Autos auf jedenfall nochmal explizit darum bitten den Druck im Kuhlkreislauf zu prüfen..
      ..herzlichen Dank für den Hinweis!