Thermostatgehäuse / Wasserflansch für Polo 6C 1.4 TDI (CUSA)

    • [Polo 6C]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Thermostatgehäuse / Wasserflansch für Polo 6C 1.4 TDI (CUSA)

      Hallo zusammen,

      nach sehr viel googlen und durchsuchen dieses Forums eröffne ich doch mal einen Thread.
      Hier möglichst kurz die Vorgeschichte:
      Meine Freundin fährt einen Polo 6C 1.4 TDI (75PS-Version), gestern auf der Autobahn piepst er, "STOP" auf dem Tacho blinkt und eine Meldung ähnlich "Kühlmitteltemperatur zu hoch". Erst mal am Rand stehen geblieben, nach kurzer Zeit Motor gestartet und nächste Abfahrt runter.
      Kühler und die dicken Schläuche total kalt, der Lüfter läuft aber, Kühlwasserstand in Ordnung, Heizung funktioniert. Über die OBD II Schnittstelle konnte ich die Kühlmitteltemperatur auslesen, zum Testzeitpunkt 95°C. Heizung und Lüftung voll aufgedreht und die Temperatur fiel recht schnell auf 85°C. Dann haben wir den Polo schwitzend mit aufgedrehter Heizung und offenen Fenstern wieder heim gefahren. <X

      ihre "Werkstatt des Vertrauens" hat leider die nächsten Tage schon alles voll, weshalb ich kurzerhand ein Thermostat bestellt habe (was sollte es auch sonst sein).
      Da ich nicht aus der VW-Szene bin :whistling: wurde ich bei der Suche auf die Problematik mit dem "gerne abbrechenden" Steg aus dem Kunststoff-Termostatgehäuse aufmerksam. Teilweise wird geraten, dieses gleich mit zu tauschen. Ob der Steg wirklich gebrochen ist weiß ich nicht, da ich ungern alles auseinanderbaue, wenn sie ihn evtl doch noch in die Werkstatt bringen wollte.

      Nun zu meinem Problem:
      Wie finde ich das passende Gehäuse / Wasserflansch? Die gängigen Onlineshops listen mir bei Suche durch Hersteller- und Typennr. wenn überhaupt nur das Thermostat und kein Gehäuse und ein OEM-Teilekatalog /-Shop, wo ich nach der VIN/ FIN suchen kann, ist mir für VW nicht bekannt. Mit OEM-Vergleichsnr. könnte ich ja schon mal einfacher suchen.

      Notfalls bleibt mir wohl nichts übrig, als das Teil beim lokalen VW-Händler zu bestellen. Ich hätte es halt am liebsten schon bevor ich nach dem Thermostat schaue, damit ich nicht alles 2x auseinander und zusammenbauen muss.

      Vielen Dank!

      ANZEIGE

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Pos7alDude ()

    • Die Kommentare habe ich auch schon ein paar Mal gelesen aber wenn es die WaPu wäre, ginge die Heizung nicht so stark, dass ich mir die Füße verbrenne und ich die Wassertemperatur (laut OBD-Daten) mal so eben um 10°C runterkühlen kann. Wenn das Thermostat (sei es wegen abgebrochenem Steg oder weil es kaputt ist) den Großen Kühlkreislauf nicht mehr auf macht, kann das Wasser immer noch über den kleinen Kreislauf (inkl Wärmetauscher für die Heizung) zirkulieren.

    • So, dank @emiforlin habe ich es jetzt lange versucht, auf 7zap mit der VIN (WVWZZZ6RZFY080511) weiter zu kommen, jedoch wurde diese nirgends in den Datenbanken gefunden, obwohl diese korrekt ist. <X
      Zumindest durch manuelles Durchklicken bin ich dann hier gelandet:
      7zap - Kuehlmittelregler
      nemigaparts.com - Kuehlmittelregler

      Immerhin stimmen beide Seiten überein, dass die OE-Nr 04B 121 111 C vermutlich das gesuchte Teil ist.
      Ich schaue dann mal weiter wo ich es her bekomme aber das war schon sehr hilfreich!
      :thumbsup:

    • deep.wrc schrieb:

      dein problem ist ziemlich sicher nicht das thermostat sondern eine defekte wasserpumpe!
      gibt hier schon mehrere themen dazu.
      Mir ist gerade wieder vor Augen geführt worden, wie wichtig Insiderwissen ist! Habe mich über die EA288 Motoren informiert:

      Wikipedia schrieb:

      Der Motor hat eine Wasserkühlung. Sie ist in mehrere Kreisläufe unterteilt, um den Warmlauf zu beschleunigen. Bei dem von einer elektrischen Kühlmittelpumpe angetriebenen sogenannten Mikrokreislauf durchströmt das Kühlmittel den Zylinderkopf, den Kühler der Abgasrückführung ( AGR ) sowie den Heizungswärmetauscher. Erst bei steigendem Kühlbedarf wird die mechanische Kühlmittelpumpe aktiviert und das Kühlmittel durchströmt auch den Motorblock. Bei Erreichen der Betriebstemperatur öffnet das Thermostat und das Kühlmittel fließt durch den Wasserkühler, wo es abgekühlt wird. Außerdem gibt es noch einen davon unabhängigen Niedertemperatur-Kreislauf für die indirekte Ladeluftkühlung, der ebenfalls von einer elektrischen Pumpe betrieben wird.
      Das widerlegt meine Annahme, dass es die Wasserpumpe nicht sein kann, da der "kleine Kreislauf" offenbar eine eigene Pumpe hat.
      Ein Grund, weshalb ich auch darauf hinwies, kaum Erfahrungen mit VW zu haben. So löst halt jeder Hersteller die Dinge anders. ;(
    • Pos7alDude schrieb:

      So, dank @emiforlin habe ich es jetzt lange versucht, auf 7zap mit der VIN (WVWZZZ6RZFY080511) weiter zu kommen, jedoch wurde diese nirgends in den Datenbanken gefunden, obwohl diese korrekt ist. <X
      Zumindest durch manuelles Durchklicken bin ich dann hier gelandet:
      7zap - Kuehlmittelregler
      nemigaparts.com - Kuehlmittelregler

      Immerhin stimmen beide Seiten überein, dass die OE-Nr 04B 121 111 C vermutlich das gesuchte Teil ist.
      Ich schaue dann mal weiter wo ich es her bekomme aber das war schon sehr hilfreich!
      :thumbsup:
      Deine Teilenummer ist die richtige, habe gerade mal über deine Vin gesucht ;)

      Gruß aus dem Rheinland vom Moonraker 8)
      Dateien
    • Das ist mir schon klar, da die elektrischen ja für den Ladeluftkühler und die Heizung sind, welche ja funktioniert. Ich schaue erst mal ob das Thermostatgehäuse ganz ist und lege das Thermostat in nen Topf zum Erhitzen.
      Die WaPu scheint ja eine Magnetkupplung zu haben, also nicht starr mit dem Riemen verbunden zu sein. Es dürfte schwer sein, diese zu prüfen aber wenn das Thermostat ganz ist, muss es ja die Pumpe sein.

      Danke für den Hinweis auf die TPI !

    • Die WaPu ist meistens nicht selbst defekt - die hat wohl - laut meinem Servicemenschen - ein Durchflussmengenregelventil, wovon die Mechanik wohl kaputtgeht, bedeutet, die Klappe oder wie auch immer das da funktioniert, bleibt permanent in Stellung "wenig Wasser" stehen.... ergo weniger Kühlung. war bei meinem auch bei knapp 95.000km fällig, wurde anstandslos von VW getauscht und seitdem is gut.

      :liebe:

      YouTube-Kanal: www.youtube.com/c/Autogedöns
      Facebook-Seite: fb.me/SchokohasengangNord
    • Ja, ich habs grad in erWin gesehen ( TPI 2041955/6) - Motor: Kühlmitteltemperatur steigt stark an/ steigt bis in den roten Bereich an.
      Gibt dazu eine Anleitung "Regelung Motor-Kühlmitteltemperatur -> gestört".

      ...."Prüfen, ob der Regelschieber für das Pumpenrad in betätigter Stellung blockiert ist"....

      Die Bilder und den Leitfaden darf ich hier ja leider nicht einstellen.

      Jetzt weiß ich noch mal mehr, wieso ich auf alte Autos stehe. :facepalm: Eine mechanische WaPu ohne Schnickschnack, ein Thermostat aus Metall, fertig.

      ANZEIGE
    • Das stimmt leider. Allein die lange zurückliegende Einführung von AGR /EGR hat mich damals sehr genervt, weil der Ansaugbereich durch den Ruß so versifft wurde. Alles nur wegen Schadstoffnormen.

      Naja als Update: Thermostat ausgebaut und auch mal Probefahrt ohne Thermostat ergab keine Änderung. Nun ist die WaPu dran.