Rücklicht fällt aus

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Rücklicht fällt aus

      Hi seit gestern fällt mir ständig das Rücklicht rechts aus. Wenn ich dagegen klopfe, geht es eine Zeit lang. Blinker geht aber Brems- und Fahrlicht geht nicht.

      Hatte jemand auch das Phänomen?? Was hilft hier ?(

      ANZEIGE
    • Keine Panik auf der Titanic.

      Hast du schon mal das Leuchtmittel gegen das aus dem anderen Rücklicht getauscht?

      Wandert der Fehler ist das Problem am Leuchtmittel zu suchen. Bleibt der Fehler auf der Seite dann vll Wackelkontakt am Kabelbaum oder so...

      Gruß Sven

      Polo BlueGT
      Bestellung am 11.11.2016
      Auftragsbestätigung 18.11.2016
      Abgeholt am: 26.02.2017

    • zu 95% Leuchtmittel oder Lampensockel defekt.

      Lampe ausbauen geht 1min.
      Glas enfernen von Lampe geht 1min
      Leuchtmitel tauschen und Lampensockel genau anschauen ob er Kontakt zum Leuchtmittel hat.
      Normalerweise ist eins von beidem die ursache.

      VW Polo 6R WRC

      Nachgerüstet:
      TA-Technix LLK
      Upgrade Hochdruckpumpe
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Leistungssteigerung auf 300PS 440Nm
      RNS 510
      Mobiltelefonvorbereitung Premium
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie
    • ich hab doch geschrieben kontrollier den Sockel.....der muss Kontakt haben. --->Zurecht biegen
      wenn die kontakte vergammelt sind wie REDPOLO sagte kontakte schleifen. wenn alles nichts nützt neuer sockel. kostet nicht die welt. ca 30 euro.
      Es kann natürlich auch am kabel liegen. Stecker defekt. schlechter kontakt, Kabelbruch usw. aber in der regel sockel oder Leuchtmittel

      VW Polo 6R WRC

      Nachgerüstet:
      TA-Technix LLK
      Upgrade Hochdruckpumpe
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Leistungssteigerung auf 300PS 440Nm
      RNS 510
      Mobiltelefonvorbereitung Premium
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie
    • hey, komisch wie oft ich das problem lese.

      Ich hab das selbe nur auf der linken seite vorne ist die Tagfahrlichtbirne tot und hinten das rücklicht (bremslicht,blinker funktionieren)
      strom kommt an ich hatte es vorher ab und an mal jetzt hab ich neue LED smoke rückleuchten verbaut ging 2 tage dann viel die linke seite aus auch als ich die LED rückleuchten wieder aus und die alten originalen eingebaut hab bleibt die linke seite tot und die gelbe lampe im tacho vorn leuchtet für glühlampe defekt was kann das sein ???

      wenn ich den fehler lösche per diagnosegerät könnte es dann wieder funktionieren?

    • Moin, gleiches Problem beim 6r BJ 2014 von meiner Frau.
      Bei ihr ist es dir Rechte Rückleuchte, da war zunächst nur die Schlussleuchte mit der R21W Birne aus. Nach dem Lampenwechsel ging dann die mittlere Schlussleuchte nicht mehr. Der Blinker und das Bremslicht funktionieren aber.
      Dann habe ich die R21W Birnen Kreuz getauscht, der Fehler wandert nicht mit der Birne mit, ergo nicht die Birnen.
      Habe den Lampensockel dann wieder in die Rückleuchte verbaut. Wen man dann einmal gegen die Rückleuchte haut, gehen meist wieder alle Lichter, manchmal ist die mittlere Birne aber aus. Leider ist nach Zündung dann wieder das Fehlerbild da, verschwindet aber sofort wenn man 1-2 Mal gegen das Rücklicht schlägt.
      Spannung sagt 1,6V wo doch eigentlich 12V Anliegen müssten richtig?

      Ich hab die Litzen der Stecker versucht abzuschleifen, ergo Patina entfernt und die Pins des Lampensockels gereinigt. Leider ohne Erfolg.

      Neuer Lampensockel kam heute an, einmal getauscht aber nach wie vor gleiches Fehlerbild. Hier auch Spannung überprüft, 1,6V.

      Habe die Vermutung daß Masse nicht Stimmt, Software Update nötig ist, Kabel Bruch, Sicherung oder irgendwo ein Widerstand nicht mehr OK ist. Hat jemand Rat sich den Fehler zu nähern?

      Kleiner Zusatz: manchmal dauert es nach dem öffnen des Kofferraums, dass die Kofferraumbeleuchtung an geht, ein klopfen gegen das Licht ist aber unnötig.

      ANZEIGE
    • Moin, bei mir jetzt ebenfalls Ausfall des rechten Rücklichts. Birne getauscht, war es nicht. Das Klopfen hat vorher geholfen, jetzt aber nicht mehr. Kontakte habe ich gereinigt und nachbogen, sah aber noch alles i.O. aus. Habe gemessen, kommt wohl kein Strom an. Hat irgendwer zwischenzeitlich die Lösung gefunden?
      LG Cross

    • ja da bleibt nix mehr anderes übrig als das kabel zürück bis zum ansteuerungspunk zu prüfen. oder als erstes ansteuerung messen.

      VW Polo 6R WRC

      Nachgerüstet:
      TA-Technix LLK
      Upgrade Hochdruckpumpe
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Leistungssteigerung auf 300PS 440Nm
      RNS 510
      Mobiltelefonvorbereitung Premium
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie
    • Hallo,

      ich habe auch das Problem mit dem Rücklicht.

      Der Fehler lag bei mir nicht in der Lampe, also nicht Glühbirne, Sockel, etc. sondern am Stecker.
      Ein Entfernen und auspusten des Steckers mit Druckluft, dann wieder fest einsetzen hat leider nur für 50km geholfen.

      Abhilfe brachte aber ein Reinigen durch durchsprühen von Bremsenreiniger auf die Kontakte.

      Seit dem ist Ruhe.

      Probiere das mal aus...



      Grüße,

      Julian.