Polo R WRC Große Probleme, bitte um Hilfe!

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Polo R WRC Große Probleme, bitte um Hilfe!

      Hallo liebe WRC/Polo Freunde,

      ich habe mir vergangenen Freitag vom Händler in der Nähe von Göttingen einen Polo WRC mit der Nr. 649 gekauft mit 2 Vorbesitzern.

      Nach erfolgreicher Probefahrt etc. gekauft und mit Heim nach Nürnberg gefahren, den ganzen Tag über war alles Super doch abends wollte ich das Auto einparken und beim schalten in den Rückwärtsgang ist der Motor komplett ausgegangen. Dies ist immer im RG passiert. Normales fahren ging alles....

      Also am Montag in die Werkstatt gefahren und anschauen lassen. Mir wurde mitgeteilt das 2018 ein neues Getriebe eingebaut wurde weil der Verkäufer Knacken im 1,2,3 Gang angegeben hat. Alles vom Original Händler und Original Teile. Trotzdem war ich schockiert da er grade mal 34000 drauf hat und bei 28000 schon das Getriebe kommt, also wird der Vorbesitzer extrem geheizt sein... Dazwischen immer wieder Rücksprachche mit meinem Händler dem das sehr leid getan hat der aber anscheinend nichts von diesem neuen Getriebe wusste. Kostenübernahme der Reperatur natürlich über die. Fehler war ein Teil das beim Einbau vom Getriebe falsch stand und im RW Gang Kontakt mit der Masse vom RW Gang aufgenommen hat und es deswegen zum Kurzschluss kam.

      Beim Heimfahren habe ich gemerkt das der Schalthebel im Neutralen gang nicht mehr automatisch in die Mitte wandert also die linke Seite geht nicht automatisch in die Mittelstellung sondern lässt sich beliebig rum schieben. Auf der rechten Seite kann man den Schalthebel loslassen und er geht ganz normal in die Mitte. Leider hakeln nun die Gänge vom 3 in den 4 und 5 Extrem sodass es öfters mal dazu kommt das der Gang nicht richtig reingeht weil es hakelt.

      Nun habe ich festgestellt das sehr viel weißer Rauch hinten rauskommt. Bei den Temperaturen ja normal aber der Rauch riecht stark nach Benzin, also nicht nur leicht wie bei jedem Auto sondern schon sehr stark.

      Ich habe am Montag einen Termin wieder bei der Werkstatt und werde bitten das ganze Auto insbesondere den Motor nochmal zu checken, die meinten sie hätten am Getriebe aber gar nichts gemacht bis auf dieses Teil richtig gestellt.....

      Was meint ihr dazu? Ich habe eben Angst das ich in nem Jahr noch nen Schaden am Motor etc. habe und ich auf meinen Kosten sitzen bleibe. Ich spare nun seit Jahren auf dieses Auto und liebe dieses Auto und bin schon lange großer Fan, doch grade deswegen die Frage an euch was ihr machen würdet.

      Ich bin für eure Antworten jetzt schon mal mega mega dankbar!! Vielleicht kommt ja auch einer aus Nürnberg und Umgebung ;)

      Hintergundinfo:

      1 Vorbesitzer auf VW zugelassen 4 Jahre und alle dreiviertel Jahre zur Inspektion.
      2 Vorbesitzer auf Leasing zugelassen 2 Jahre gefahren, jährliche Inspektion. Hier war auch der Getriebeaustausch. Fahrer aus Düsseldorf.
      TÜV / HU sowie neue Bremsen und Reifen vorne komplett neu bekommen.
      Keine Unfallschäden etc. bekannt.
      Nr. 649/2500
      KM-Stand: 34450km
      Sonst keine größeren Umbauten bekannt.

      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Cosmatic ()

    • Hört sich nicht nach Motor an. Eher nach Gertriebe Problem. Vielleicht sind auch nur die Schaltseilzüge falsch eingestellt.

      Ist das Auto original? also 220ps? Kannst du ganz einfach prüfen....100kmh Tempomat rein. Dann aus dem 3. gang so schnell als möglich auf 200 Beschleunigen. Zeit mit einer Stoppuhr stoppen. Zeit müste ca 16 Sekunden sein. +-1 Wenn du ca 12sek +-1 hast wurde was gemacht.


      Wegen dem Geruch....Schau dir mal die Abgasanlage von vorne bis hinten an ob da was manipuliert wurde. Vorallem die Kats.

      Wahrscheinlich ist jeder 2. WRC mittlerweile nicht mehr original.

      VW Polo 6R WRC

      Nachgerüstet:
      TA-Technix LLK
      Upgrade Hochdruckpumpe
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Leistungssteigerung auf 300PS 440Nm
      RNS 510
      Mobiltelefonvorbereitung Premium
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von emiforlin ()

    • Hallo Rene, so, wie Du das Beschreibst hört sich das wirklich nach einem Getriebeproblem an. Was mich auch ein bisschen stutzig macht dass Dein Auto nunmehr 6 Jahre alt ist und nur knapp 35 TKm auf der Uhr hat …. Und wegen des extremen Benzingeruchs solltest Du wirklich mal die beiden Katalysatoren auf Herz und Nieren untersuchen ( oder lassen ) ; nur dazu muss man sie leider ausbauen wenn man das Innenleben der Kats von beiden Seiten mittels Kamera sichtbar machen will …. Mein erster Kat liegt auch schon als Ausstellungsstück in meiner eigenen Schrauberbude ….. als Beispiel wie es nicht aussehen sollte …..

      Seit über 25 Jahren Poloschrauber :thumbsup:

    • Hallo zurück,

      Leider melde ich mich jetzt erst.

      @GTI-Linse Gerne kann man sich mal treffen oder mal ein WRC treffen machen mit allen aus der Umgebung ;)

      Ich war in der Werkstatt und die meinten es ist der Schaltzug nicht in Ordnung und die Feder die die Gänge richtig einlegt etc. Ist evtl. gebrochen.

      Wenn das Auto länger gefahren wurde geht der weiße Qualm auch zurück und stinkt nicht mehr nach Benzin. Ich habe aber evtl. vor mir eine Downpipe zu kaufen und verbauen zu lassen, dann sollte dieses Problem auch behoben sein. Ich bin aber noch sehr am hadern da ich das Auto eigentlich Serie lassen wollte weil schon die viele verbastelt sind...

      100-200 hatte ich auch schon im Kopf aber momentan ist die Straße durchgehend nass da geht nix im 3 Gang. :D:D

      Habe am 20.11 Werkstattermin und dann melde ich mich nochmal was bei rum gekommen ist. Gut nur das ich's über nen Händler gekauft habe... :augenroll:

      Danke für alle Antworten! Hoffe das jetzt alles glatt geht. Werkstatt soll sich trotzdem auch den Cat mal anschauen wenn sie das schaffen... mal sehen.

    • Hallo erstmal,
      schade, dass du so einen holprigen Start hattest.
      Hat der Händler dir beim Verkauf eine Gebrauchtwagengarantie von VW angeboten? Die ist bei dem Auto recht sinnvoll wenn du nicht weist wer der Vorbesitzer war. An diesem Beispiel lässt sich ja gut erkennen, dass Laufleistung nicht alles ist. Ich habe meinen kleinen auch mit 37000 dieses Jahr gekauft und trotzdem auf eine Garantie bestanden. Diese hatte mir bei meinem vorherigen 6C einige Kosten erspart. Jeodch muss der Motor hierfür im Serienzustand bleiben, logischerweise....
      Hast du deinen Kühlmittelstand überprüft? Wenn dieser über die Zeit drastisch sinkt kommt das definitiv vom Motor. Beobachte das mal!
      Den Benzingeruch sollte man eigentlich nur beim Kaltstart haben, da dort übermäßig viel eingespritzt wird um den Motor sowie Kat auf Temperaturen zu bringen.

      Fährste quer siehste mehr! :drive:

    • Meiner hat auch mit unter 20tkm ein neues Getriebe bekommen. Das deutet nicht zwangsläufig auf einen "Heizer" als Vorbeseitzer hin. Ich habe bei VW auch schon erfahren, dass bei etlichen WRCs Getriebe im Rahmen der Garantiebeanstandung getauscht wurden, da sich die Besitzer über metallische Geräusche, Surren etc. beklagt hatten. Der Tausch brachte aber in den seltensten Fällen Besserung, die Getriebe machen einfach diese Laufgeräusche.

      "Die Feder, die die Gänge einlegt" klingt witzig. Wenn eine der Federn gebrochen ist, kannst du es dir im Motorraum schön von oben selber angucken. Das wäre seltsam. Hört sich eher so an, als ob die Seile falsch eingestellt sind. Das sollte aber nach 30 Sekunden geprüft und erledigt sein.

      Apropos hakelige Schaltungen und starke Getriebegeräusche: Bei meinen ehemaligen Fahrzeugen hat sich das Prüfen, Auffüllen bzw. der Wechsel des Getriebeöls häufig ausgezahlt. Dazu noch ein paar Tropfen MoS2 und ich war top zufrieden.

      Wenn der Wagen warmgefahren im Stand immer noch so extrem beißend nach Sprit riecht, hätte ich auch einen leeren Kat im Verdacht.
      Guck dir ansonsten doch mal eine Kerze an und prüfe das Elektrodenbild.


    • @GTI-Linse Gerne kann man sich mal treffen oder mal ein WRC treffen machen mit allen aus der Umgebung
      Da wäre ich auch dabei ;) Wurde ja im 'WRC in Würzburg gesichtet' Thread sogar schon mal diskutiert. Allerdings sollte man da vielleicht auf den Frühling warten, weil bestimmt einige den WRC mit Saisonkennzeichen fahren.
    • 1499 schrieb:

      @GTI-Linse Gerne kann man sich mal treffen oder mal ein WRC treffen machen mit allen aus der Umgebung
      Da wäre ich auch dabei ;) Wurde ja im 'WRC in Würzburg gesichtet' Thread sogar schon mal diskutiert. Allerdings sollte man da vielleicht auf den Frühling warten, weil bestimmt einige den WRC mit Saisonkennzeichen fahren.
      ich hab nur nen gti...und keinen wrc...
      treffen wäre ich aber trotzdem dabei.
    • GTI-Linse schrieb:

      ich hab nur nen gti...
      Bei 391 PS kannst du das 'nur' glaube ich grundsätzlich weg lassen ;)

      Im Allgemeinen soll das nicht elitär wirken; die Idee entstand einfach aus der a Tatsache, dass es hier in der Ecke wohl einige WRC-Fahrer gibt. Entsprechend passt wohl 'WRC Fahrer und andere Polo-Enthusiasten' ganz gut :)

      Der Einwand mit Frühling bleibt aber und vermutlich sollten wir das in einen eigenen Thread verlagern, um nicht allzu weit OT zu gehen.




      Nun habe ich festgestellt das sehr viel weißer Rauch hinten rauskommt. Bei den Temperaturen ja normal aber der Rauch riecht stark nach Benzin, also nicht nur leicht wie bei jedem Auto sondern schon sehr stark
      Das hat meiner beim Kaltstart auch (ebenfalls unmodifiziert im Motorbereich). Außerdem ist auch die Standdrehzahl ist den ersten Minuten bei 1100 statt den üblichen 800. Ist meiner (unqualifizierten) Meinung nach komplett normal und auch nicht besorgniserregend, wenn es nur kurz nach dem Kaltstart ist.
      ANZEIGE
    • 1499 schrieb:

      GTI-Linse schrieb:

      @1499
      in Facebook gibts die vw polo Community franken.
      da werden auch ab und zu treffen organisiert.
      oder wir machen einen extra threat auf hier!?
      Ich bin auf Facebook leider nicht vertreten, entsprechend wäre ich natürlich für hier :)
      ist eröffnet hier :thumbup:
    • Neu

      Die Werte sehen jedenfalls mal danach aus als währe an der Software nichts gemacht worden.

      VW Polo 6R WRC

      Nachgerüstet:
      TA-Technix LLK
      Upgrade Hochdruckpumpe
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Leistungssteigerung auf 300PS 440Nm
      RNS 510
      Mobiltelefonvorbereitung Premium
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie