Kaltstartprobleme beim Polo 6R BiFuel ; EZ 2012

    • [Polo 6R]
    • Kaltstartprobleme beim Polo 6R BiFuel ; EZ 2012

      Vielleicht hat einer von Euch noch eine Idee.... mein 60 kW BiFuelmotor ( MKB : CNKA ) macht mir Ärger wenn er kalt ist. Beim starten muss ich Vollgas geben, damit er anspringt. Folgendes habe ich in den letzten Tagen gemacht :
      Temperatursensor ( G 62 ) ist neu
      Steuerkette ist neu
      Drosselklappe gereinigt
      Kurbelgehäuseentlüftung neu
      Zündkerzen und Spulen neu
      Kompression auf allen Zylindern 12 Bar
      Ist er erst mal ein paar 100 Meter gefahren läuft er gut ; aufgefallen ist mir lediglich ein leichtes Nagelgeräusch beim Beschleunigen, was er jedoch auch schon vor dem Kettenwechsel gemacht hat, nur jetzt halt deutlich leiser.
      Fehlercodes habe ich keine im Steuergerät ( VCDS vorhanden ).

      Hat noch jemand eine Idee ?

      Seit über 25 Jahren Poloschrauber :thumbsup:

      ANZEIGE
    • Mit Filmen wird das wohl nichts ; ich muss das Gaspedal ganz durchtreten, damit er überhaupt anspringt ... unmittelbar im Anschluss muß ich ihn etwas "bei Laune" halten, die Drehzahl darf dann nicht unter ( in etwa ) 1200 u/Min absinken, dann geht er aus .... Fährt er dann erst einmal, ist alles ok .... ich füge mal einen VCDS Scan an ; Vielleicht hat ja jemand noch eine Idee .... wäre sehr nett denn ich bin mit meinem Latein echt am Ende ....

      Dateien

      Seit über 25 Jahren Poloschrauber :thumbsup:

    • Wer hat die Kette gemacht? Bist Du sicher, dass da alles passt?

      Ich hatte ein ähnliches Verhalten an unserem 1.4er-Sauger nach dem Zahnriemenwechsel. Wenn er kalt war, sprang er ohne Vollgas nicht an. Die ersten Sekunden musste er auch am Leben gehalten werden. War er einmal warm, war nichts. Ursache hier war eine leicht (!) gegen Einlass verdrehte Auslassnockenwelle.

    • Die Kette passt. Die Steuerzeiten habe ich mehrfach vor dem Zusammenbau kontrolliert. Beide Nockenwellen waren vor dem Festziehen der Riemenscheibe arretiert. Die Zahnräder auf den Nocken waren drehbar, als die OT Einstellung vorgenommen wurde. Erst dann wurden die Zahnräder leicht angezogen und nach der Entfernung der Arretierung auf Drehmoment angezogen. Anschließend wurde nochmals kontrolliert ; Arretierwerkzeug dran und Meßuhr im 1. Zylinder ... passte alles .... Dieses schlechte Startverhalten hatte er auch schon vor dem Kettenwechsel , nur das Motorgeräusch war erheblich lauter

      Seit über 25 Jahren Poloschrauber :thumbsup:

    • hm also wenn alles am motor in sich in ordnung ist und du vollgas geben muss zum starten hätte ich jetzt einfach mal gesagt zu wenig kraftstoff....

      VW Polo 6R WRC

      Nachgerüstet:
      TA-Technix LLK
      Upgrade Hochdruckpumpe
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Leistungssteigerung auf 300PS 440Nm
      RNS 510
      Mobiltelefonvorbereitung Premium
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie
    • So, nachdem er dann irgendwann gar nicht mehr wollte und ich im Fehlerspeicher keine Informationen finden konnte ( Außer Gemisch zu fett bei Gasbetrieb ) fing ich mit der manuellen Suche an .... Also ran ans Werk, Karre zerlegen nachdem ein neues Kompressionsdiagramm erstellt wurde. Die Kompressionswerte sind seit der letzten Messung rapide abgesackt. Also zu aller erst den Zylinderkopf runter .... feuchter und extrem viel Ölschlamm auf Zylinder 2 und 3. - Kolben bombenfesrt ; den ersten und 4. Kolben konnte ch noch leicht in und entgegen der Fahrtrichtubng bewegen ( was auch so sein sollte ). Mit dieser "kleinen" Prüfmethode kann man fetstsellen, ob sich die Kolbenringe noch beweglich in den Nuten des Kolbens sind und geben Aufschluss darüber, ob überhaupt eine vernünftige Komnpression erzeugt werden kann. Da dies auf Zyluinder 2 und 3 gänzlich nicht der Fall war, spielte ich zuerst mit dem Gedanken, mir einen AT - Motor zu beschaffen. Dieser sollte jedoch mit knapp 1500 Euro zu Buche sclagen ..... und man weiß dann ja auch nicht, was einem der Verwerter da schickt ..... da ich durchaus wissbegierig bin, nahm ich ohne lange zu zögern die Karre weiter auseinander. Ölwanne drunter weg; Pleullager gelöst und die Kolben raus ... nacheinander 1 - 4. Was ich dann dort sah war alles andere als schön ; festgebrannter Ölschlamm auf allen Ölabstreif - und Kompressionsringen .... :cursing: also wurden nach und nach die Kolben tagelang in Verdünnung eingeweicht um die Kolbenringe lösen zu können. Vom Zylinder 1 und 4 habe ich sie unbeschädigt abbekommen; bei 2 und 3 keine Chance .
      Diese mussten dann also schon mal neu kommen ... nach tagelanger Reinigung konnte man auch wieder die Kolbenringe aufziehen ... und das Spiel prüfen ; nachdem ichh die Kolbenringe leicht hin - und her schieben konnte, wurde der entsprechende Kolben wieder unter Beachtung des Drehmoments wirder in den Rumpfmotor eingebaut. Ähnliches Schicksal ergang auch den Ventilen, diese wurden alle ausgebaut und es gab neue Schaftdichtungen. Da die Ventile leider schräg sitzen lassen sich die Federn nicht mit einem auf Amazon ( z B ) üblichen Ventilfederniederdrücker wieder einsetzen .... Dazu braucht man leider wieder etwas spezielles, was nur schwer zu beschaffen ist ; alternativ kann man natürlich auch selbst eine solche Vorrichtung bauen um schräg sitzende Ventile mit den Federn und sich Sicherungskeilen zu versehen. Über den Fortgang werde ich hier berichten ; anbei ein paar Bilder ....

      Dateien
      • IMG_7268.JPG

        (103,72 kB, 9 mal heruntergeladen, zuletzt: )
      • IMG_7261.JPG

        (63,77 kB, 8 mal heruntergeladen, zuletzt: )
      • IMG_7252.JPG

        (114,17 kB, 8 mal heruntergeladen, zuletzt: )
      • IMG_7250.JPG

        (92 kB, 8 mal heruntergeladen, zuletzt: )
      • IMG_7244.JPG

        (99,42 kB, 7 mal heruntergeladen, zuletzt: )
      • IMG_7230.JPG

        (103,63 kB, 8 mal heruntergeladen, zuletzt: )
      • IMG_7229.JPG

        (102,02 kB, 7 mal heruntergeladen, zuletzt: )
      • IMG_7228.JPG

        (105,88 kB, 7 mal heruntergeladen, zuletzt: )

      Seit über 25 Jahren Poloschrauber :thumbsup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dicky1999 ()

    • Er läuft wieder :-)

      Neu

      Manchmal ist es gut, wenn man ein Ersatzfahrzeug hat :D ; nach unzähligen Unterbrechungen war es heute nachmittag endlich so weit ... der Schlüssel konnte nun im Zündschloß umgedreht werden .... es dauerte ein paar Sekunden, dann sprang er ohne Gas geben zu müssen an .... Der Motor schüttelte sich und stotterte die ersten Minuten ganz schon rum .... :( ... die darauf folgenden Startversuche klapprten immer besser und nach weiteren 5 Minuten in etwa lief er ohne Beanstandungen - zumindest im Stand ; Gasannahme ohne Verzögerungen; stottern etc . alles gut - bis jetzt.

      Morgen werde ich mal mit dem Wägelchen auf die BAB ... Spazieren fahren ....... und hoffen, dass sich derartige Reparaturen sich nicht wiederholen ....

      Wenn ich nun zurückdenke hat es damit angefangen, dass der kleine nicht schneller als 130 km/h fahren wollte ... und es laut VW ja nicht am KAT liegen könne ..... was soll man dazu sagen ? Ein Hoch auf unsere Vertragswerkstätten <X schon arm, was die einem so alles auf die Nase binden wollen .....

      Naja, egal, nun fährt er wieder und ich freue mich auf morgen wenn er mal wieder auf die Bahn darf :)

      In diesem Sinne .... schönes Wochenende @ all

      Seit über 25 Jahren Poloschrauber :thumbsup:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Dicky1999 ()

    • Neu

      tolle arbeit die du da machst!!!!

      VW Polo 6R WRC

      Nachgerüstet:
      TA-Technix LLK
      Upgrade Hochdruckpumpe
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Leistungssteigerung auf 300PS 440Nm
      RNS 510
      Mobiltelefonvorbereitung Premium
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie
    • Neu

      Vielen Dank, es hat auch wirklich alles zusammen gesehen sehr lange gedauert. Ich habe schon so manchen alten VW - Motor von innen gesehen und auch schon viel gemacht. Die größte Herausforderung bei dieser Geschichte war das Lösen der alten Kolbenringe. Diese saßen so fest, dass man es selbst nicht mit tagelangem Einweichen in Verdünnung lösen konnte. Uhrmacherschraubendreher waren hier eine willkommene Unterstützung. Nach Entfernung der Kolbenringe wurden die Nuten, worin diese sitzen noch tagelang eingeweicht um diese Ölablagerungen zu entfernen. Hier half mir auch eine Messingdrahtbürste ( Stahl sollte man nicht nehmen ) . Um auch mal die große Angst zu nehmen bei einem Kettenwechsel .... das Einstellen der Kette ist gar nicht so schlimm, wie viele Leute behaupten ( und selber nie eine Kette gewechselt haben ). Wenn man die Kurbel - und Nockenwellen richtigt arretieren kann und man eine gewisse Einhaltung der Arbeitsschritte einhält, kann das sicherlich jeder, der handwerklich etwas von Motoren versteht. Wenn mich jetzt jemand fragt, ob ich dieses noch einmal machen würde ... dann würde ich sagen, klar, warum nicht ?
      Die Steuerketten in meinem Auto waren die ersten, die ich selbst gewechselt habe. Im Vergleich zum Zahnriemen ist die Einstellung über die Kette sicherlich genauer, aber leider auch etwas arbeitsintensiever.
      Heute hatte mein Polo seinen "Stresstest" ; er musste mehstündig über Nacht seinen Dienst verrichten und im Anschluss mich zur Arbeit begleiten. Dieses hat sehr gut geklappt; das anfängliche Stottern des Motors nach dem ersten Start - so vermute ich - hatte etwas mit den Kettenspannern und Hydrostößel zu tun, sich sich ja nun erst mal wieder mit Öl "füllen" mussten.
      Man sagte mir früher einmal ... Gut Ding will Weile haben ... da ist sicherlich so einiges dran ....

      In diesem Sinne, schöne Woche @ all

      Was ich etwas schade finde, ist die Tatsache dass immer die gleichen wenigen User sich zu Themen im Forum äußern; ein reger Erfahrungsaustausch findet hier eher nicht / oder wenn sehr zähflüssig statt. Ich hatte mir hier etwas mehr versprochen aber ich hoffe sehr, dass sich dieses noch ändern wird.

      Lieben Gruß @ all

      Seit über 25 Jahren Poloschrauber :thumbsup:

      ANZEIGE