Fußraumbeleuchtung- Kufatec/x2car Einbau

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fußraumbeleuchtung- Kufatec/x2car Einbau

      Moin,

      hat noch jemand den Nachrüstsatz von x2car oder Kufatec bei sich verbaut?

      habe nach dem Kauf das Problem, dass im BCM der notwendige PIN bereits belegt ist und man deshalb anlöten oder eine Art 2 zu 1 PIN anschließen muss.
      Kufatec bietet zwar einen Einbauservice an, macht dies allerdings nur dann, wenn man eine Rechnungsnummer von denen hat. Der Einbau ist natürlich nicht kostenlos und ich ärgere mich, dass ich jetzt den Nachrüstsatz für vorne habe, aber es niemand einbauen will.
      Kennt jemand einen einbauservice in Hamburg/Kiel oder hat den Satz bei Kufatec gekauft und oder selbst verbaut bzw. eine Rechnungsnummer, mit der man die Berechtigung für den Einbau hat und diese bestellen könnte?

      zum Hintergrund:

      gekauft habe ich den Satz bei x2car, da es nur Plug and Play sein soll. Dies ist aber wie geschrieben nicht der Fall, sodass ich schon diverse Firmen angeschrieben habe. Mittlerweile kann ich den Satz nicht zurückgeben und einbauen auch nicht. Der Satz von Kufatec ist identisch.

      Es wäre auch möglich, dass ich den Satz 1:1 an jemanden hier im Forum verkaufe und dann direkt bei Kufatec bestelle, damit sie es auch einbauen können. Falls also jemand Interesse hat




      danke und Gruß

      ANZEIGE

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Polo6r19 () aus folgendem Grund: Ergänzung

    • Die Anfahrt zu x2car steht nicht mehr im Verhältnis zum Preis, den das ganze gekostet hat

      nach längerer Recherche im Netz habe ich einen „Stromdieb“ gefunden. Mit diesem kleinen Adapter muss man das Kabel nicht zerschneiden, klemmt es stattdessen dazu und kann jederzeit wieder entfernt werden. Man muss die getrennte Isolierung dann nur wieder isolieren.
      gibt es Erfahrung damit?

      Danke und Gruß

    • Ist keine klugscheisserei. Dafür frage ich ja.
      da ich nicht das Werkzeug oder die Erfahrung habe, würde ich den Stromdieb nutzen wollen.

      Nun steht in der Anleitung:

      Leitungsverlegung Pluskabel

      Pin 65 Stecker A

      Massekabel

      ...die braune Leitung am Bordnetzsteuerteil
      Stecker A Pin 4 an die braun/schwarze Leitung mit anlöten.


      Nun habe ich 2 fragen:

      1. in einem Video wird gezeigt, dass das pluskabel an Pin 4 geklemmt wird und Masse an einen Massenpunkt geschraubt wird und es funktioniert. In dieser Anleitung wird plus an Pin 65 geklemmt und Masse an das massekabel von BCM . Was stimmt nun?

      2. falls beim Klemmen an Pin 65 das Kabel kaputt gehen sollte, was ist dann ohne Funktion?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Polo6r19 () aus folgendem Grund: Fehler