Abgasanlage schlägt permanent auf die Achse!

    • [Polo 6C]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Abgasanlage schlägt permanent auf die Achse!

      Guten Mittag zusammen,
      mich beschäftigt ein eigentlich sehr simples aber doch unfassbar nerviges Thema.

      Viele von euch fahren mit Sicherheit auch eine 2,75" Aga oder sogar 3", wahrscheinlich dann beim WRC. Ich habe das Problem, dass das Rohr leider
      bei kurzen Unebenheiten immer auf die Achse schlägt und das hört sich natürlich so an als ob das Auto kaputt ist, super nervig einfach.
      Der Abstand zur Achse ist einfach total gering sobald das Auto ein wenig eingefedert ist, nach oben zum Hitzeschutzblech ist genauso wenig Platz.

      Wir haben nun 2 Mal versucht die komplette Anlage, inkl. neuer Schellen auszurichten. Dementsprechend alles ab Kat abgenommen und neu montiert,
      daher sollte das Problem eigentlich behoben sein.
      Mich würde mal interessieren ob ihr auch die selben Probleme habt oder ob die Passgenauigkeit meiner AGA einfach so beschissen ist, das es einfach nicht passt?
      Das einzige was man noch probieren könnte wären kürzere Gummis zu verbauen, da aber nach oben auch kein Platz mehr ist, bringt mir das auch nichts.
      Gibt es ein Material welches hitzebeständig ist und den Schlag der AGA auf die Hinterachse abfangen könnte? Das ist natürlich auch nicht die Lösung des
      Problems aber ich weiß einfach nicht mehr weiter und es stört einfach so dermaßen das ich am liebsten die Streetbeast mit Klappe kaufen würde...

      Danke für eure Antworten!

      ANZEIGE
    • Fahre die non resonated Milltek Version und das Rohr ist bei mir leider nicht Oval. Dazu kommen die Vogtland Federn, viel Platz ist da also leider nicht. Ich denke das sich die AGA auch an den Steckverbindungen nach und nach ganz leicht verdreht, sodass der Bogen nicht mehr perfekt über der Achse sitzt.