Rund ums Thema - Andere Rückleuchten! --> Aktuelle Übersicht aller Rückleuchten auf Seite 1-> Post 1!

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hab auch diese OEM VW Polo 6R 6C FULL LED Rückleuchten kirschrot 2009-2017 FULL LED Tail lights | eBay dazumal von x2car.de. Naj ich find die optik super. hab die dinger jetzt schon 80tkm drin. sehen noch aus wie am ersten Tag. Musste aber nach 10tkm das komplette innenleben neu verkabeln. War alles durchgeschmorrt. Die Wiederstände sind jetzt extern auf ner aluplatte im Kofferraum. Jetzt funktionieren sie aber einwandfrei.

      VW Polo 6R WRC

      Nachgerüstet:
      Mobiltelefonvorbereitung Premium
      RNS 510
      Rückfahrkamera
      DAB +
      Automatisches Abblendlicht
      Soundanlage mit 6 Lautsprecher und 4 Kanal Verstärker von Helix
      aktiv Pioneer Subwoofer
      Türen und Fahrzeug allgemein gedämmt
      LED Innenraumbeläuchtung
      Leistungssteigerung auf 300PS 440Nm
      Sachs Kupplung
      gfb dv+ Schubumluftventil
      Reifendruckkontrolle ESP / ABS
      230V Steckdose im Kofferraum
      77Ah Varta Baterie
      TA-Technix LLK
      ANZEIGE

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von emiforlin ()

    • Hey, hat jemand zuuuufääligerweise diese Rückleuchten
      Rueckleuchten-fuer-VW-Polo-6R-in-schwarz

      Mich würde mega interessieren wie zufrieden ihr damit seid und ob ihr mir die für meinen schwarzen 6R empfehlen könnt :)

      Was mich da auch noch stark interessieren würde ist, ob ich die Lampen aus den alten Rückleuchten dann wieder nehmen muss bzw. umbauen muss, oder ob hier eigene Lampen schon vorher montiert sind.. Wenn einer was weiß würde ich mich sehr über eine Antwort freuen :)

    • Fire schrieb:

      Hey, hat jemand zuuuufääligerweise diese Rückleuchten
      Rueckleuchten-fuer-VW-Polo-6R-in-schwarz

      Mich würde mega interessieren wie zufrieden ihr damit seid und ob ihr mir die für meinen schwarzen 6R empfehlen könnt :)

      Was mich da auch noch stark interessieren würde ist, ob ich die Lampen aus den alten Rückleuchten dann wieder nehmen muss bzw. umbauen muss, oder ob hier eigene Lampen schon vorher montiert sind.. Wenn einer was weiß würde ich mich sehr über eine Antwort freuen :)
      Laut Text im Shop: "Außerdem ist zu beachten, dass beim 6C ein 6R Lampenträger benötigt wird"
      Heißt, du musst den gesamten Lampenträger, sprich auch deine alten Leuchtmittel auf dem Lampenträger auf die neue Rückleuchte stecken.
    • WhiteDragon schrieb:

      F-20 schrieb:

      @WhiteDragon Hast du schon Infos ob/ wann die Dinger mit E-Prüfzeichen kommen?

      273419633906?ul_noapp=true

      Find die optisch schon sehr nice

      Lg.
      Laut unserer Info (bis jetzt) - kein legales E Prüfzeichen.
      Neues hier @WhiteDragon

      Mein 2012er 6R GTI R-Line Polow
      https://www.polo6rfreunde.de/index.php/Thread/5912-F-20-2012er-PoLoW-GTI-R-Line-2019-News-S39/?pageNo=39



      Instagram: @polowflow

    • ANZEIGE
    • Habt ihr das YouTube Videos dazu mal gesehen? Das Timing der Blinker ist völlig daneben. Man sieht in dem Moment wo das Lauflicht aus gehen müsste wie es kurz wieder anläuft um dann erst auszugehen um neu zu beginnen.

      :thumbdown:

      Vielleicht waren das noch Prüfmuster und die jetzige Serienfertigung ist besser. Müsste man sich mal live ansehen.

      Smile, wink, lol, AFAIK, nienicht = :facepalm:--> gehts noch? :strafe:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von amok ()

    • Ich finde dioe Optik ja Mega, aber bei den roten ist der Blinker auch ganz schön rot, ich glaube kaum dass die ein E-Zeichen bekommen.

      Lg.

      Mein 2012er 6R GTI R-Line Polow
      https://www.polo6rfreunde.de/index.php/Thread/5912-F-20-2012er-PoLoW-GTI-R-Line-2019-News-S39/?pageNo=39



      Instagram: @polowflow

    • Kleines Negatives Update:

      Ich hatte mir die Rückleuchten bestellt bei ebay. Nach 1,5 Wochen waren sie endlich angekommen.

      Aussehen: 1+
      Verarbeitungsqualität: 2-
      Passgenauigkeit: 2
      Funktion: nicht gegeben :cursing:
      Die Seriennummer steht innen also auf der Rückseite, was auch nicht gerade vorteilhaft ist, wenn man kontrolliert wird. Da nur die Seriennummer in verbindung mit dem Zertifikat einen halbwegs Legalen Gebrauch möglich macht.
      Nach dem anschließen der Lampen ( plug and play) hab ich die Funktion getestet.
      Als ich die Zündung einschaltete sprangen mich verschiedene Fehlermeldungen an :thumbdown: .
      Im grunde genommen funktionierte von jetzt auf gleich fast gar nichts mehr an meinem Polo. Weder Beleuchtung, ZV, noch der Scheibenwischer arbeiteten korrekt. Diverse weitere Fehler tauchten auf wie fehler Kühlmittel und wasch wasser zu niedrig.
      Als ich das gesehen hab, musst ich fast Kotzen <X . Bei einem ^^Serienprodukt ^^das absolut nichts taugt, werden einfach mal die Käufer als Testobjekte missbraucht...
      Anschließend hab ich alles wieder zurück gebaut und den Fehlerspeicher mit VCDS gelöscht. Gebracht hatte es nichts. Die ganzen Fehler waren immer noch da. Ich dachte schon jetzt ist es soweit, das Bordnetz-SG ist aufgeraucht. Nachdem ich die Batterie eine halbe Stunde abgeklemmt hatte, war zum Glück wieder alles normal. Ich konnte den Fehlerspecher löschen, und mich glücklich schätzen das nicht noch mehr Passiert ist. Die Rückleuchten gehen Montag wieder zurück da wo sie hergekommen sind.
      Ich finde es eine absolute Frechheit, so etwas anzubieten. Aber aus Fehlern lernt man bekanntlich. :facepalm:

      Dateien
    • Lukas962 schrieb:

      Kleines Negatives Update:

      Ich hatte mir die Rückleuchten bestellt bei ebay. Nach 1,5 Wochen waren sie endlich angekommen.

      Aussehen: 1+
      Verarbeitungsqualität: 2-
      Passgenauigkeit: 2
      Funktion: nicht gegeben :cursing:
      Die Seriennummer steht innen also auf der Rückseite, was auch nicht gerade vorteilhaft ist, wenn man kontrolliert wird. Da nur die Seriennummer in verbindung mit dem Zertifikat einen halbwegs Legalen Gebrauch möglich macht.
      Nach dem anschließen der Lampen ( plug and play) hab ich die Funktion getestet.
      Als ich die Zündung einschaltete sprangen mich verschiedene Fehlermeldungen an :thumbdown: .
      Im grunde genommen funktionierte von jetzt auf gleich fast gar nichts mehr an meinem Polo. Weder Beleuchtung, ZV, noch der Scheibenwischer arbeiteten korrekt. Diverse weitere Fehler tauchten auf wie fehler Kühlmittel und wasch wasser zu niedrig.
      Als ich das gesehen hab, musst ich fast Kotzen <X . Bei einem ^^Serienprodukt ^^das absolut nichts taugt, werden einfach mal die Käufer als Testobjekte missbraucht...
      Anschließend hab ich alles wieder zurück gebaut und den Fehlerspeicher mit VCDS gelöscht. Gebracht hatte es nichts. Die ganzen Fehler waren immer noch da. Ich dachte schon jetzt ist es soweit, das Bordnetz-SG ist aufgeraucht. Nachdem ich die Batterie eine halbe Stunde abgeklemmt hatte, war zum Glück wieder alles normal. Ich konnte den Fehlerspecher löschen, und mich glücklich schätzen das nicht noch mehr Passiert ist. Die Rückleuchten gehen Montag wieder zurück da wo sie hergekommen sind.
      Ich finde es eine absolute Frechheit, so etwas anzubieten. Aber aus Fehlern lernt man bekanntlich. :facepalm:
      Aus genau diesem Grund bestellen ich und meine Kumpel nichts mehr ohne E-Prüfzeichen... (nachvollziehbar, nicht in China aufn Lampenträger gestanzt und go...) Beim Octavia meines Kumpels damals hat, wie du schon befürchtet hast, n Nachrüst-LED-TFL tatsächlich das Bordnetzsteuergerät zerschossen. ‍♂️ Da half kein Batterie abklemmen, codieren, neu flashen oder irgendwas ... hat am ende (nur) 600€ gekostet, da wir den Werkstattmeister in der nächsten Skoda-Bude gut kennen.... teures Lehrgeld, aber so is das.
      :liebe:

      YouTube-Kanal: www.youtube.com/c/Autogedöns
      Facebook-Seite: fb.me/SchokohasengangNord
    • Lukas962 schrieb:

      Kleines Negatives Update:

      Ich hatte mir die Rückleuchten bestellt bei ebay. Nach 1,5 Wochen waren sie endlich angekommen.

      Aussehen: 1+
      Verarbeitungsqualität: 2-
      Passgenauigkeit: 2
      Funktion: nicht gegeben :cursing:
      Die Seriennummer steht innen also auf der Rückseite, was auch nicht gerade vorteilhaft ist, wenn man kontrolliert wird. Da nur die Seriennummer in verbindung mit dem Zertifikat einen halbwegs Legalen Gebrauch möglich macht.
      Nach dem anschließen der Lampen ( plug and play) hab ich die Funktion getestet.
      Als ich die Zündung einschaltete sprangen mich verschiedene Fehlermeldungen an :thumbdown: .
      Im grunde genommen funktionierte von jetzt auf gleich fast gar nichts mehr an meinem Polo. Weder Beleuchtung, ZV, noch der Scheibenwischer arbeiteten korrekt. Diverse weitere Fehler tauchten auf wie fehler Kühlmittel und wasch wasser zu niedrig.
      Als ich das gesehen hab, musst ich fast Kotzen <X . Bei einem ^^Serienprodukt ^^das absolut nichts taugt, werden einfach mal die Käufer als Testobjekte missbraucht...
      Anschließend hab ich alles wieder zurück gebaut und den Fehlerspeicher mit VCDS gelöscht. Gebracht hatte es nichts. Die ganzen Fehler waren immer noch da. Ich dachte schon jetzt ist es soweit, das Bordnetz-SG ist aufgeraucht. Nachdem ich die Batterie eine halbe Stunde abgeklemmt hatte, war zum Glück wieder alles normal. Ich konnte den Fehlerspecher löschen, und mich glücklich schätzen das nicht noch mehr Passiert ist. Die Rückleuchten gehen Montag wieder zurück da wo sie hergekommen sind.
      Ich finde es eine absolute Frechheit, so etwas anzubieten. Aber aus Fehlern lernt man bekanntlich. :facepalm:
      Welche waren das?