Ruckeln beim stärkenen Beschleunigen

    • [Polo 6R]

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ruckeln beim stärkenen Beschleunigen

      Hallo zusammen!

      Dieses "Problemchen" hab ich ab und an mal beobachten können, aber heute war es echt heftig.

      Wenn ich etwas stärker beschleunige, fährt ein kurzer Ruck durchs Auto, aber schon deutlich spürbar. Wie, als würde er sich in dem Moment verschlucken...keine Ahnung wie ich es beschreiben soll.

      Es ist eigentlich unabhängig der Drehzahl und km/h, hab es sonst bei 80km/h beobachtet, aber heute auf der Fahrt zur Arbeit hatte ich das Rucken ständig, auch bei 100km/h.

      Bei leichtem Beschleunigen ist nix zu merken, aber tret ich bissl mehr aufs Gas, ruckelt es einmal.

      Hat einer ne Ahnung, was das ist? Lieber ab zum Händler, oder ist das was normales beim TSI? ?(

      ANZEIGE
    • Mach mal die Motorhaube auf und schau die Zündkabel genauer an. Wenn dort Bissspuren zu sehen sind, hast du die Lösung des Prblems.
      Also so wie du das Problem beschreibst, kann man sich gut vorstell, dass das Problem von Zündaussetzern kommt, vorallem war es bei mir auch so, dass ein Zündkabel vom Marder nur leicht angeknabbert wurde, ein ruckeln bei Drehzahlen von über 2000 Umdrehungen war da, aber ne Warnlampe oder so leuchtete keine auf.

      Hier könnte Ihre Werbung stehen !!!
      (Kleiner Scherz, neue Signatur ist in Arbeit)
    • Danke für den Hinweis....auf Zündaussetzer irgendeiner Art hätte ich auch getippt, aber vielleicht eher von den Zündkerzen her. Zumal ich das Problem letzten Sommer schon mal hatte, aber gaaaaanz selten.
      Und jetzt ist es ständig :facepalm:

      Habe zwar seit Januar diese extra Kappe auf den Kabeln (war ganz am Anfang beim TSI nicht verbaut), aber man weiß ja nie....Marderspuren hab ich immer am Auto, wenn ich Nachtdienst hatte.

      Ich schau nachher gleich mal nach...erstmal frühstücken...meine Nacht war zum :kotz:

    • Also, an den Kabeln vor der Abdeckung ist nix zu sehen, alles ganz.

      Ich weiß aber, dass kleinere Bissstellen an den Kabeln waren, bevor die Kappe drauf kam.
      Kann es jetzt durch die Wärme vielleicht sein, dass sich das Gummi ausdehnt, und der Effekt dann dadurch auftritt?
      Weil wie gesagt, ein par wenige male hatte ich das letzten Sommer schon, als die Abdeckung noch net drauf war.

      Da der Motor noch heiß war, konnte ich die Abdeckung jetzt auch net abmachen.

      Oder kann es vielleicht noch was ganz anderes sein?

    • Am besten wäre es den Fehlerspeicher auszulesen, dann siehst du ja ob ein Eintrag wegen Zündaussetzern gespeichert ist.
      Selbst kleine Bissspuren können tief rein gehen, in Verbindung mit Hitze oder auch Wasser kann es zu Aussetzern kommen.

      Hier könnte Ihre Werbung stehen !!!
      (Kleiner Scherz, neue Signatur ist in Arbeit)
    • Die letzten Tage war es wie weg....schon komisch :facepalm:

      Aber ich lass jemand drüber schauen, versprochen :D

      ANZEIGE
    • @pHiL-6r:

      So, war grad im Autohaus....Fehlerspeicher ist leer, aber der Chef meinte, die Zündkabel sehen schon verdächtig aus, er würde die 2 tauschen lassen, bevor sie an was anderem rumdoktoren. Aktuelle Wartezeit für Reparaturen: 2,5 Wochen :facepalm:
      Und da es nix akutes ist, warte ich bis September, wenn ich Urlaub habe.

      Immerhin hat er meinen Fenterheber wieder in die Gänge gebracht, das ist doch schon mal was bei dem Wetter :fuck:

      Und alles wie immer fein kostenlos hehe.

    • Also die Zündkabel kannst du auch selbst wechseln die sind ja nur gesteckt.
      Eins kostet bei VW um die 15-18€.
      Bei mir hat der Marder auch mal 3 Kabel angeknabbert des vom 1. Zylinder war so angebissen, dass er nen Fehlerspeichereintrag gesetzt hat.
      Die vom 2. und 3. Zylinder waren aber nur angeknabbert, kein Fehlerspeichereintag aber Zündaussetzer und Ruckler über 2100 Umdrehungen waren die Folge.

      Hier könnte Ihre Werbung stehen !!!
      (Kleiner Scherz, neue Signatur ist in Arbeit)
    • pHiL-6r schrieb:

      Also die Zündkabel kannst du auch selbst wechseln die sind ja nur gesteckt.
      Eins kostet bei VW um die 15-18€.
      Bei mir hat der Marder auch mal 3 Kabel angeknabbert des vom 1. Zylinder war so angebissen, dass er nen Fehlerspeichereintrag gesetzt hat.
      Die vom 2. und 3. Zylinder waren aber nur angeknabbert, kein Fehlerspeichereintag aber Zündaussetzer und Ruckler über 2100 Umdrehungen waren die Folge.



      Selber wechseln klingt gut :)
      Hast du vielleicht direkt ne Teilenummer parat?
      Hat jedes Zündkabel ne eigene Nummer, oder ist das egal?
    • Es gibt 4 Verschiedene Zündkabel da die ja unterschiedlich lang sind.
      Des vom 3. Zylinder hat die Nummer 03F 035 255

      Zum Wechseln einfach die Abdeckung wegbauen und dann die Stecker mit einer Geigneten Zange hinten in der Nut packen und von der Zündkerze ziehen (geht etwas schwer)
      Dann noch vom der Zündspule abziehen, dafür brauchst du kein Werkzeug.
      Neues Kabel draufstecken (rastet hörbar ein).
      Fertig

      Ich hab um den freiliegenden Teil der Kabel Marderschutzrohre rumgemacht und seitdem hatte ich auch keine Probleme mehr.
      Wenn du willst kann ich gerne bei Gelegenheit ein Foto hochladen

      MfG Philipp

      Hier könnte Ihre Werbung stehen !!!
      (Kleiner Scherz, neue Signatur ist in Arbeit)
    • dieses ruckeln kenn ich auch. fühlt sich an, als würd man kurz vom gas gehen und wieder drauf. bzw als würd kurz die leistung wegfallen und dann gehts wieder normal weiter.
      meins ist allerdings n garagenauto und war auch grad vor zwei wochen in der werkstatt für n intervallservice. da vermute ich doch, dass die auch auf die zündkabel n blick werfen, oder?